
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/cbs4indy"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://cbs4indy.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.6"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Brownsburg Fire: 1 in critical after structural collapse","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"CBS4 Web","description":"BROWNSBURG, Ind. &#8212; Brownsburg Fire is responding to a structural collapse call that came in at 3:43 p.m. Monday. Officials confirmed one person is in critical condition and on their way to an area hospital. Brownsburg Fire said three others were injured, noting that possibly more people could be injured. Fire teams can&#8217;t confirm whether [&hellip;]","publicationDate":"2020-07-27T16:14:49-04:00","lastModifiedDate":"2020-07-27T16:59:42-04:00","publicationDayOfWeek":"Monday","categoryList":["News"],"primaryCategory":"News","tagList":[],"wordCount":95,"paragraphCount":7,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":495847,"isShared":false,"originalSource":"","sharingMode":"","primaryCategoryId":103,"persistentId":"nxstrib-22-article-495847"} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/cbs4indy.com\/news\/brownsburg-fire-1-in-critical-after-structural-collapse\/","ampUrl":"https:\/\/cbs4indy.com\/news\/brownsburg-fire-1-in-critical-after-structural-collapse\/amp\/","urlHostname":"https:\/\/cbs4indy.com","urlSlug":"brownsburg-fire-1-in-critical-after-structural-collapse","directoryPath":["news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"WTTV CBS4Indy","callSign":"WTTV","domainName":"cbs4indy.com","timeZone":"America\/Indiana\/Indianapolis","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":false,"revContentEnabled":false,"prebidEnabled":true} )
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/cbs4indy.com\/news\/brownsburg-fire-1-in-critical-after-structural-collapse\/" || "";
var cats = "News" || "";
var bob_kw = "" || "";
var bob_desc = "BROWNSBURG, Ind. &#8212; Brownsburg Fire is responding to a structural collapse call that came in at 3:43 p.m. Monday. Officials confirmed one person is in critical condition and on their way to an area hospital. Brownsburg Fire said three others were injured, noting that possibly more people could be injured. Fire teams can&#8217;t confirm whether [&hellip;]" || "";
var bob_story_author = "CBS4 Web" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "cbs4indy.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-56251904-1","event":"dlReady","paragraphCount":7,"wordCount":95,"authorName":"CBS4 Web","imageCount":0,"siteName":"WTTV CBS4Indy","publishDateString":"Mon Jul 27 2020","publishTimeString":"04:14 PM EDT","originalContent":true,"classifyText":[],"categories":"News","primaryCategory":"News","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "bbf245b9-3d57-4ae2-b7d5-8ca295fec5d9",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WTTV CBS4Indy","logo":{"@type":"ImageObject","url":"https:\/\/cbs4indy.com\/wp-content\/uploads\/sites\/22\/2020\/02\/cropped-wttv_logo.png"}},"name":"WTTV CBS4Indy","description":"BROWNSBURG, Ind. &#8212; Brownsburg Fire is responding to a structural collapse call that came in at 3:43 p.m. Monday. Officials confirmed one person is in critical condition and on their way to an area hospital. Brownsburg Fire said three others were injured, noting that possibly more people could be injured. Fire teams can&#8217;t confirm whether [&hellip;]","headline":"Brownsburg Fire: 1 in critical after structural collapse","datePublished":"2020-07-27T20:14:49+00:00","dateModified":"2020-07-27T20:59:42+00:00","url":"https:\/\/cbs4indy.com\/news\/brownsburg-fire-1-in-critical-after-structural-collapse\/","author":[{"@type":"Person","name":"CBS4 Web"}],"image":{"@type":"ImageObject","url":"https:\/\/cbs4indy.com\/wp-content\/uploads\/sites\/22\/2020\/07\/image0-2-e1595883165893.jpeg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cbs4indy.com\/news\/brownsburg-fire-1-in-critical-after-structural-collapse\/"},"articleSection":"News","genre":["News"]}</script>

	
	<title>Brownsburg Fire: 1 in critical after structural collapse | WTTV CBS4Indy</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WTTV CBS4Indy &raquo; Feed" href="https://cbs4indy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WTTV CBS4Indy &raquo; Comments Feed" href="https://cbs4indy.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/cbs4indy.com\/news\/brownsburg-fire-1-in-critical-after-structural-collapse\/","page_slug":"brownsburg-fire-1-in-critical-after-structural-collapse","page_type":"story","page_category":"news","article_id":495847,"subpath":"\/news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='BROWNSBURG, Ind. &#8212; Brownsburg Fire is responding to a structural collapse call that came in at 3:43 p.m. Monday. Officials confirmed one person is in critical condition and on their way to an area hospital. Brownsburg Fire said three others were injured, noting that possibly more people could be injured. Fire teams can&#8217;t confirm whether [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='fNHlblQGhcVqHWxXRwIQ9lZOy8s9DXyt8O6AHeEFa_E' /><!-- WP SEO -->
<meta name='google-site-verification' content='2qJq0n78t4XYX_0HbwJ6mI9qDXptJhs5PlDINEHiweI' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cbs4indy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #0E0F61;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://cbs4indy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://cbs4indy.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=5bbc2112e9fc99f5fd7e' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://cbs4indy.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=009c21e4fec8440e1456' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://cbs4indy.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.7.1' media='all' />
<script src='https://cbs4indy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://cbs4indy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://cbs4indy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbs4indy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cbs4indy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://cbs4indy.com/news/brownsburg-fire-1-in-critical-after-structural-collapse/" />
<link rel='shortlink' href='https://cbs4indy.com/?p=495847' />
<link rel="alternate" type="application/json+oembed" href="https://cbs4indy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcbs4indy.com%2Fnews%2Fbrownsburg-fire-1-in-critical-after-structural-collapse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cbs4indy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcbs4indy.com%2Fnews%2Fbrownsburg-fire-1-in-critical-after-structural-collapse%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://cbs4indy.com/news/brownsburg-fire-1-in-critical-after-structural-collapse/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Brownsburg Fire: 1 in critical after structural collapse" />
<meta property="og:url" content="https://cbs4indy.com/news/brownsburg-fire-1-in-critical-after-structural-collapse/" />
<meta property="og:description" content="BROWNSBURG, Ind. &#8212; Brownsburg Fire is responding to a structural collapse call that came in at 3:43 p.m. Monday. Officials confirmed one person is in critical condition and on their way to an…" />
<meta property="article:published_time" content="2020-07-27T20:14:49+00:00" />
<meta property="article:modified_time" content="2020-07-27T20:59:42+00:00" />
<meta property="og:site_name" content="WTTV CBS4Indy" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Brownsburg Fire: 1 in critical after structural collapse" />
<meta name="twitter:image" content="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/image0-2-e1595883165893.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/image0-2-e1595883165893.jpeg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/image0-2-e1595883165893.jpeg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Brownsburg Fire: 1 in critical after structural collapse" />
<meta name="twitter:description" content="BROWNSBURG, Ind. &#8212; Brownsburg Fire is responding to a structural collapse call that came in at 3:43 p.m. Monday. Officials confirmed one person is in critical condition and on their way to an…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://cbs4indy.com/wp-content/uploads/sites/22/2017/03/cropped-cbs4512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://cbs4indy.com/wp-content/uploads/sites/22/2017/03/cropped-cbs4512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cbs4indy.com/wp-content/uploads/sites/22/2017/03/cropped-cbs4512.png?w=180" />
<meta name="msapplication-TileImage" content="https://cbs4indy.com/wp-content/uploads/sites/22/2017/03/cropped-cbs4512.png?w=270" />
</head>

<body class="post-template-default single single-post postid-495847 single-format-standard wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://cbs4indy.com/" rel="home">WTTV CBS4Indy</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://cbs4indy.com/" rel="home">
						<img src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/02/cropped-wttv_logo.png" alt="News" />
						<div class="site-header__logo-bg" style="background-image: url('https://cbs4indy.com/wp-content/uploads/sites/22/2020/02/cropped-wttv_logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://cbs4indy.com/weather/">
							<span class="site-header__weather-region">Indianapolis</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">75&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-84"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.wttv","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"news","kw":"brownsburg-fire-1-in-critical-after-structural-collapse"}'   data-path='/5678/nx.wttv/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://cbs4indy.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-377811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377811"><a href="https://cbs4indy.com/news/">News</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-432342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432342"><a href="http://cbs4indy.com/video">Video</a></li>
	<li id="menu-item-405932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405932"><a href="https://cbs4indy.com/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-428262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428262"><a href="https://cbs4indy.com/hoosiers-finding-hope/">Hoosiers Finding Hope</a></li>
	<li id="menu-item-377813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377813"><a href="https://cbs4indy.com/news/crime/">Crime</a></li>
	<li id="menu-item-442827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442827"><a href="https://cbs4indy.com/news/national-world/">National &#038; World</a></li>
	<li id="menu-item-377827" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-377827"><a href="https://cbs4indy.com/tag/problem-solvers/">Problem Solvers</a></li>
	<li id="menu-item-392773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392773"><a href="https://cbs4indy.com/news/4-our-veterans/">4 Our Veterans</a></li>
	<li id="menu-item-392717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392717"><a href="https://cbs4indy.com/news/4-your-money/">4 Your Money</a></li>
	<li id="menu-item-392718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392718"><a href="https://cbs4indy.com/news/4-your-health/">4 Your Health</a></li>
	<li id="menu-item-392720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392720"><a href="https://cbs4indy.com/cbs4-reads/">CBS4 Reads</a></li>
	<li id="menu-item-397042" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-397042"><a href="https://cbs4indy.com/news/links-on-cbs4/">Links on CBS4</a></li>
	<li id="menu-item-392736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392736"><a href="https://cbs4indy.com/news/strategic-wealth/">Strategic Wealth</a></li>
	<li id="menu-item-430848" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-430848"><a href="https://cbs4indy.com/tag/marketplace/">Marketplace</a></li>
</ul>
</div></div></li>
<li id="menu-item-466530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466530"><a href="https://cbs4indy.com/destination-indiana/">Destination Indiana</a></li>
<li id="menu-item-433160" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-433160"><a href="https://cbs4indy.com/news/celebrating-the-class-of-2020/">Class of 2020</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-460251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-460251"><a href="https://cbs4indy.com/class-of-2020/class-of-2020-graduation-streams/">Class of 2020: Graduation streams</a></li>
</ul>
</div></div></li>
<li id="menu-item-377814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377814"><a href="https://cbs4indy.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-389577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389577"><a href="https://cbs4indy.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-389580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389580"><a href="/weather/weather-alerts/">Watches and Warnings</a></li>
	<li id="menu-item-389578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389578"><a href="https://cbs4indy.com/weather/maps-and-radar/">Maps &#038; Radar</a></li>
	<li id="menu-item-410635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-410635"><a href="https://cbs4indy.com/news/join-cbs4-wednesdays-on-facebook-live-for-weather-school/">Star&#8217;s Weather School</a></li>
	<li id="menu-item-389576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389576"><a href="https://cbs4indy.com/weather/camera-network/">Camera Network</a></li>
	<li id="menu-item-389575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389575"><a href="https://cbs4indy.com/school-and-business-closings-and-delays/">Closings and Delays</a></li>
	<li id="menu-item-394462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394462"><a href="https://www.schoolclosings.org/Closings/SCLoginD.aspx?id=WXIN&#038;logo=">Submit Your Weather Closing</a></li>
	<li id="menu-item-389581" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-389581"><a href="https://cbs4indy.com/weather/register-your-business-school-for-our-weather-closing-alerts/">Register for WX closings</a></li>
</ul>
</div></div></li>
<li id="menu-item-377831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377831"><a href="https://cbs4indy.com/traffic/">Traffic</a></li>
<li id="menu-item-377818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377818"><a href="https://cbs4indy.com/in-your-neighborhood/">Hot Spots</a></li>
<li id="menu-item-377826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377826"><a href="https://cbs4indy.com/podcasts/">Podcasts</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-389605" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-389605"><a href="https://cbs4indy.com/tag/colts-blue-zone-podcast/">Colts Blue Zone</a></li>
	<li id="menu-item-392211" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-392211"><a href="https://cbs4indy.com/tag/infocus/">INFocus</a></li>
	<li id="menu-item-389607" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-389607"><a href="https://cbs4indy.com/tag/full-steam-ahead/">Full Steam Ahead</a></li>
</ul>
</div></div></li>
<li id="menu-item-377816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377816"><a href="https://cbs4indy.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-377817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377817"><a href="https://cbs4indy.com/sports/colts/">Colts</a></li>
	<li id="menu-item-377822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377822"><a href="https://cbs4indy.com/sports/pacers/">Pacers</a></li>
	<li id="menu-item-377819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377819"><a href="https://cbs4indy.com/japan-2020/">Japan 2020</a></li>
</ul>
</div></div></li>
<li id="menu-item-389609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-389609"><a href="https://cbs4indy.com/about-us/">Contact Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-455612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455612"><a href="https://cbs4indy.com/closed-captioning-info/">Closed Captioning</a></li>
	<li id="menu-item-392732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392732"><a href="https://cbs4indy.com/tag/contests/">Contests</a></li>
	<li id="menu-item-389562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389562"><a href="https://cbs4indy.com/contact/people/">Team</a></li>
	<li id="menu-item-392193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392193"><a href="https://cbs4indy.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-392735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392735"><a href="https://cbs4indy.com/on-air/program-schedule/">TV Schedule</a></li>
	<li id="menu-item-395761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395761"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://cbs4indy.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wttv","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"brownsburg-fire-1-in-critical-after-structural-collapse"}'   data-path='/5678/nx.wttv/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-495847 post type-post status-publish format-standard has-post-thumbnail hentry category-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Brownsburg Fire: 1 in critical after structural collapse	</h1>

			<div class="article-eyebrow">
			<a href="https://cbs4indy.com/news/">News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://cbs4indy.com/author/cbs4-web/" title="Posts by CBS4 Web" class="author url fn" rel="author">CBS4 Web</a></p>
		
					Posted: <time datetime="2020-07-27T16:14:49-04:00">Jul 27, 2020 / 04:14 PM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-07-27T16:59:42-04:00">Jul 27, 2020 / 04:59 PM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/image0-2-e1595883165893.jpeg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/image0-2-e1595883165893.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/image0-2-e1595883165893.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/image0-2-e1595883165893.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/image0-2-e1595883165893.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/image0-2-e1595883165893.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/image0-2-e1595883165893.jpeg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading=""
	/>
</div>

					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		


<p>BROWNSBURG, Ind. &#8212; Brownsburg Fire is responding to a structural collapse call that came in at 3:43 p.m. Monday.</p>



<p>Officials confirmed one person is in critical condition and on their way to an area hospital.</p>



<p>Brownsburg Fire said three others were injured, noting that possibly more people could be injured.</p>



<p>Fire teams can&#8217;t confirm whether it was a home under construction, but there’s a lot of construction in that area.</p>



<p>Officials believe the collapse was weather related.</p>



<p>Avon, Plainfield and Pittsboro emergency teams also responded.</p>



<p><em>This is a developing story and will be updated.</em></p>

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-495847'>
<form action='https://cbs4indy.com/news/brownsburg-fire-1-in-critical-after-structural-collapse/#contact-form-495847' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g495847-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g495847-yourname' id='g495847-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g495847-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g495847-youremail' id='g495847-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g495847-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g495847-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='495847' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
			<p class="article-copyright"></p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wttv","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"brownsburg-fire-1-in-critical-after-structural-collapse"}'   data-path='/5678/nx.wttv/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138681"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://cbs4indy.com/news/carryout-or-delivery-only-for-i-u-dining-halls-this-fall/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="495849"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Carryout or delivery only for I.U. dining halls this fall
					</h3>
	
						<footer class="article-list__article-byline">
				by Zach Myers <span class="sep">/</span> <time datetime="2020-07-27T16:39:13-04:00">Jul 27, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>BLOOMINGTON, Ind. -- Students returning to Indiana University’s Bloomington campus for Fall Semester will be able to get meals from campus dining halls, but they won’t be allowed to eat them there.</p>
<p>The new restriction is part of the University’s safety plan aimed at slowing the spread of COVID-19 and will be noticed immediately by the estimated 8,500 students who sign up for meal plans.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.wttv","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"news","kw":"brownsburg-fire-1-in-critical-after-structural-collapse"}'   data-path='/5678/nx.wttv/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://cbs4indy.com/news/politics/notre-dame-will-no-longer-host-2020-presidential-debate/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="495848"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Notre Dame will no longer host 2020 presidential debate
					</h3>
	
						<footer class="article-list__article-byline">
				by CBS4 Web <span class="sep">/</span> <time datetime="2020-07-27T16:30:02-04:00">Jul 27, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>SOUTH BEND -- The University of Notre Dame will no longer host the first of the 2020 presidential debates, the university's president announced Monday. </p>
<p>The debate was scheduled for September 29 and would have been the first presidential debate Notre Dame hosted. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2019/01/notre-dame-campus.jpeg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2019/01/notre-dame-campus.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2019/01/notre-dame-campus.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2019/01/notre-dame-campus.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2019/01/notre-dame-campus.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2019/01/notre-dame-campus.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2019/01/notre-dame-campus.jpeg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://cbs4indy.com/news/impd-seeking-information-on-missing-74-year-old-woman/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="495830"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				IMPD seeking information on missing 74-year-old woman
					</h3>
	
						<footer class="article-list__article-byline">
				by CBS4 Web <span class="sep">/</span> <time datetime="2020-07-27T15:58:43-04:00">Jul 27, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>INDIANAPOLIS -- Indianapolis Metropolitan Police Department (IMPD) Missing Persons Detectives are asking the public to help find a missing 74-year-old woman.</p>
<p>Police said Dorothy Wray walked away from the Emergency Room at Eskenazi Hospital.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/CBS_Dorothy-Wray.png?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/CBS_Dorothy-Wray.png?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/CBS_Dorothy-Wray.png?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/CBS_Dorothy-Wray.png?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/CBS_Dorothy-Wray.png?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/CBS_Dorothy-Wray.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/CBS_Dorothy-Wray.png?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.wttv","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"brownsburg-fire-1-in-critical-after-structural-collapse"}'   data-path='/5678/nx.wttv/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495849"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/carryout-or-delivery-only-for-i-u-dining-halls-this-fall/"
									>
			
				Carryout or delivery only for I.U. dining halls this fall
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/carryout-or-delivery-only-for-i-u-dining-halls-this-fall/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495848"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/politics/notre-dame-will-no-longer-host-2020-presidential-debate/"
									>
			
				Notre Dame will no longer host 2020 presidential debate
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/politics/notre-dame-will-no-longer-host-2020-presidential-debate/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2019/01/notre-dame-campus.jpeg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2019/01/notre-dame-campus.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2019/01/notre-dame-campus.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2019/01/notre-dame-campus.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2019/01/notre-dame-campus.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2019/01/notre-dame-campus.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2019/01/notre-dame-campus.jpeg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495830"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/impd-seeking-information-on-missing-74-year-old-woman/"
									>
			
				IMPD seeking information on missing 74-year-old woman
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/impd-seeking-information-on-missing-74-year-old-woman/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/CBS_Dorothy-Wray.png?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/CBS_Dorothy-Wray.png?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/CBS_Dorothy-Wray.png?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/CBS_Dorothy-Wray.png?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/CBS_Dorothy-Wray.png?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/CBS_Dorothy-Wray.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/CBS_Dorothy-Wray.png?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495813"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/potentially-deadly-hand-sanitizer-list-expanded-by-fda/"
									>
			
				Potentially deadly hand sanitizer list expanded by FDA
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/potentially-deadly-hand-sanitizer-list-expanded-by-fda/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/hypatia-h_4e0c9b3007e2fabbc2b1df5a74956288-h_74d0bcd04684345c83bb0b4f3fa4e82a.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/hypatia-h_4e0c9b3007e2fabbc2b1df5a74956288-h_74d0bcd04684345c83bb0b4f3fa4e82a.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/hypatia-h_4e0c9b3007e2fabbc2b1df5a74956288-h_74d0bcd04684345c83bb0b4f3fa4e82a.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/hypatia-h_4e0c9b3007e2fabbc2b1df5a74956288-h_74d0bcd04684345c83bb0b4f3fa4e82a.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/hypatia-h_4e0c9b3007e2fabbc2b1df5a74956288-h_74d0bcd04684345c83bb0b4f3fa4e82a.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/hypatia-h_4e0c9b3007e2fabbc2b1df5a74956288-h_74d0bcd04684345c83bb0b4f3fa4e82a.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/hypatia-h_4e0c9b3007e2fabbc2b1df5a74956288-h_74d0bcd04684345c83bb0b4f3fa4e82a.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495791"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/melania-trump-announces-renewal-project-of-rose-garden/"
									>
			
				Melania Trump announces &#8216;renewal&#8217; project of Rose Garden
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/melania-trump-announces-renewal-project-of-rose-garden/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5710292"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/Melania.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/Melania.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/Melania.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/Melania.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/Melania.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/Melania.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/Melania.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495800"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/indianapolis-prepares-to-inherit-blue-indy-stations-for-free/"
									>
			
				Indianapolis prepares to inherit Blue Indy stations for free
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/indianapolis-prepares-to-inherit-blue-indy-stations-for-free/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2015/08/35547429001_3575587439001_video-still-for-video-3575568729001.jpg?w=540&#038;h=304&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2015/08/35547429001_3575587439001_video-still-for-video-3575568729001.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2015/08/35547429001_3575587439001_video-still-for-video-3575568729001.jpg?w=540&amp;h=304&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2015/08/35547429001_3575587439001_video-still-for-video-3575568729001.jpg?w=540&amp;h=304&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2015/08/35547429001_3575587439001_video-still-for-video-3575568729001.jpg?w=540&amp;h=304&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2015/08/35547429001_3575587439001_video-still-for-video-3575568729001.jpg?w=540&amp;h=304&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2015/08/35547429001_3575587439001_video-still-for-video-3575568729001.jpg?w=540&amp;h=304&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.wttv","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"news","kw":"brownsburg-fire-1-in-critical-after-structural-collapse"}'   data-path='/5678/nx.wttv/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495764"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/nasas-newest-mars-rover-perseverance-is-brawniest-and-brainiest-one-yet/"
									>
			
				NASA&#8217;s newest Mars rover &#8216;Perseverance&#8217; is brawniest and brainiest one yet
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/nasas-newest-mars-rover-perseverance-is-brawniest-and-brainiest-one-yet/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5710462"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/AP20205820292836.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/AP20205820292836.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/AP20205820292836.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/AP20205820292836.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/AP20205820292836.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/AP20205820292836.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/AP20205820292836.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495735"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/coronavirus/what-to-do-if-your-600-weekly-unemployment-check-ends-this-week/"
									>
			
				What to do if your $600 weekly unemployment check ends this week
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/coronavirus/what-to-do-if-your-600-weekly-unemployment-check-ends-this-week/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/06/jobcenter.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/06/jobcenter.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/06/jobcenter.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/06/jobcenter.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/06/jobcenter.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/06/jobcenter.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/06/jobcenter.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495649"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/couple-wearing-swastika-masks-at-minnesota-walmart-cited-by-police/"
									>
			
				Couple wearing swastika masks at Minnesota Walmart cited by police
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/couple-wearing-swastika-masks-at-minnesota-walmart-cited-by-police/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5710373"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/masks1b.jpg?w=1200&#038;h=630&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/masks1b.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/masks1b.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/masks1b.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/masks1b.jpg?w=1200&amp;h=630&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/masks1b.jpg?w=1200&amp;h=630&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/masks1b.jpg?w=1200&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495712"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/body-of-missing-arizona-professor-found-in-landfill-after-48-day-search/"
									>
			
				Body of missing Arizona professor found in landfill after 48-day search
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/body-of-missing-arizona-professor-found-in-landfill-after-48-day-search/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5710019"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/landfill2.jpg?w=800&#038;h=450&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/landfill2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/landfill2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/landfill2.jpg?w=800&amp;h=450&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/landfill2.jpg?w=800&amp;h=450&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/landfill2.jpg?w=800&amp;h=450&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/landfill2.jpg?w=800&amp;h=450&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495715"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/newsfeed-now/watch-live-celebration-of-life-for-rep-john-lewis-continues-in-washington-dc/"
									>
			
				WATCH: Celebration of life for Rep. John Lewis continues in Washington DC
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/newsfeed-now/watch-live-celebration-of-life-for-rep-john-lewis-continues-in-washington-dc/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5710655"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/1000-2.jpeg?w=1000&#038;h=666&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/1000-2.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/1000-2.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/1000-2.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/1000-2.jpeg?w=1000&amp;h=666&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/1000-2.jpeg?w=1000&amp;h=666&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/1000-2.jpeg?w=1000&amp;h=666&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495699"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/561-new-coronavirus-cases-3-additional-deaths-announced-in-indiana/"
									>
			
				561 new coronavirus cases, 3 additional deaths announced in Indiana
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/561-new-coronavirus-cases-3-additional-deaths-announced-in-indiana/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5710104"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/0727-Featured.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/0727-Featured.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/0727-Featured.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/0727-Featured.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/0727-Featured.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/0727-Featured.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/0727-Featured.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wttv","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"news","kw":"brownsburg-fire-1-in-critical-after-structural-collapse"}'   data-path='/5678/nx.wttv/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495698"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/kokomo-man-arrested-for-allegedly-impersonating-an-officer/"
									>
			
				Kokomo man arrested for allegedly impersonating an officer
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/kokomo-man-arrested-for-allegedly-impersonating-an-officer/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5709540"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/06/kokomo-police-2.jpeg?w=1649&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/06/kokomo-police-2.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/06/kokomo-police-2.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/06/kokomo-police-2.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/06/kokomo-police-2.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/06/kokomo-police-2.jpeg?w=1649&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/06/kokomo-police-2.jpeg?w=1649&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495680"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/coronavirus/planet-fitness-will-require-masks-at-all-locations/"
									>
			
				Planet Fitness will require masks at all locations
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/coronavirus/planet-fitness-will-require-masks-at-all-locations/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/planet.jpg?w=900&#038;h=506&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/planet.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/planet.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/planet.jpg?w=900&amp;h=506&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/planet.jpg?w=900&amp;h=506&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/planet.jpg?w=900&amp;h=506&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/planet.jpg?w=900&amp;h=506&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495654"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/to-sleep-or-not-to-sleep-study-finds-a-third-of-americans-dont-get-enough-rest/"
									>
			
				To sleep, or not to sleep? Study finds a third of Americans don&#8217;t get enough rest
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/to-sleep-or-not-to-sleep-study-finds-a-third-of-americans-dont-get-enough-rest/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5709763"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/sleep.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/sleep.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/sleep.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/sleep.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/sleep.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/sleep.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/sleep.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495668"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/police-in-carmel-investigating-triple-shooting/"
									>
			
				Police in Carmel confirm 2 dead including suspect, 1 injured in triple shooting
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cbs4indy.com/news/police-in-carmel-investigating-triple-shooting/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5710182"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/Carmel-scene-photo.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/Carmel-scene-photo.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/Carmel-scene-photo.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/Carmel-scene-photo.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/Carmel-scene-photo.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/Carmel-scene-photo.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/Carmel-scene-photo.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wttv","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"brownsburg-fire-1-in-critical-after-structural-collapse"}'   data-path='/5678/nx.wttv/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">2-Day Forecast</h2>
	<a class="weather-widget__content" href="https://cbs4indy.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				75&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-84"></span>
			</figure>
			<span class="weather-widget__item-conditions">Overcast</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				74&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-100"></span>
			</figure>
			<span class="weather-widget__item-conditions">Thunderstorms Early</span>
			<span class="weather-widget__item-precipitation">
				Precip: 80&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				84&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-91"></span>
			</figure>
			<span class="weather-widget__item-conditions">Partly cloudy</span>
			<span class="weather-widget__item-precipitation">
				Precip: 30&percnt;			</span>
		</div>
	</a>
</aside>
<section id="ns-article-bin-8" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Most Popular	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="495668"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/police-in-carmel-investigating-triple-shooting/"
									>
			
				Police in Carmel confirm 2 dead including suspect, 1 injured in triple shooting
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="495847"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/brownsburg-fire-1-in-critical-after-structural-collapse/"
									>
			
				Brownsburg Fire: 1 in critical after structural collapse
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="495842"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/weather/live-blog-severe-weather-impacts-central-indiana/"
									>
			
				LIVE BLOG: Severe Weather impacts central Indiana
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="495813"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/potentially-deadly-hand-sanitizer-list-expanded-by-fda/"
									>
			
				Potentially deadly hand sanitizer list expanded by FDA
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="495433"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/while-you-were-sleeping-coronavirus-updates-for-july-27/"
									>
			
				While you were sleeping: Coronavirus updates for July 27
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				
</div>



			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.wttv","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"news","kw":"brownsburg-fire-1-in-critical-after-structural-collapse"}'   data-path='/5678/nx.wttv/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-4" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		Latest News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="495849"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/carryout-or-delivery-only-for-i-u-dining-halls-this-fall/"
									>
			
				Carryout or delivery only for I.U. dining halls this fall
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://cbs4indy.com/news/">News</a> / <time datetime="2020-07-27T16:39:13-04:00">21 mins ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://cbs4indy.com/news/carryout-or-delivery-only-for-i-u-dining-halls-this-fall/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cbs4indy.com/wp-content/uploads/sites/22/2020/07/pic-2-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="495848"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/politics/notre-dame-will-no-longer-host-2020-presidential-debate/"
									>
			
				Notre Dame will no longer host 2020 presidential debate
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://cbs4indy.com/news/politics/">Politics</a> / <time datetime="2020-07-27T16:30:02-04:00">30 mins ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="495847"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/brownsburg-fire-1-in-critical-after-structural-collapse/"
									>
			
				Brownsburg Fire: 1 in critical after structural collapse
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://cbs4indy.com/news/">News</a> / <time datetime="2020-07-27T16:59:42-04:00">2 seconds ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="495830"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/impd-seeking-information-on-missing-74-year-old-woman/"
									>
			
				IMPD seeking information on missing 74-year-old woman
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://cbs4indy.com/news/">News</a> / <time datetime="2020-07-27T15:58:43-04:00">1 hour ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="495813"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/potentially-deadly-hand-sanitizer-list-expanded-by-fda/"
									>
			
				Potentially deadly hand sanitizer list expanded by FDA
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://cbs4indy.com/news/">News</a> / <time datetime="2020-07-27T15:40:55-04:00">1 hour ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="495791"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://cbs4indy.com/news/melania-trump-announces-renewal-project-of-rose-garden/"
									>
			
				Melania Trump announces &#8216;renewal&#8217; project of Rose Garden
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://cbs4indy.com/news/">News</a> / <time datetime="2020-07-27T15:12:20-04:00">2 hours ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://cbs4indy.com/news/">
			More News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wttv","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"brownsburg-fire-1-in-critical-after-structural-collapse"}'   data-path='/5678/nx.wttv/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wttv","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"brownsburg-fire-1-in-critical-after-structural-collapse"}'   data-path='/5678/nx.wttv/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://cbs4indy.com/" rel="home">
				<img src="https://cbs4indy.com/wp-content/uploads/sites/22/2020/02/cropped-wttv_logo.png" alt="WTTV" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/CBS4Indy/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/cbs4indy">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/cbs4indy/">
					<img src="https://cbs4indy.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCMv1Hkpz38OR9xNy0SRBJdg">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/cbs4-indy/id948396007">
						<img src="https://cbs4indy.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.wttv">
						<img src="https://cbs4indy.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/indy-weather-authority/id954369275">
						<img src="https://cbs4indy.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wxin.android.weather">
						<img src="https://cbs4indy.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li id="menu-item-377811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-377811"><a href="https://cbs4indy.com/news/">News</a></li>
<li id="menu-item-466530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466530"><a href="https://cbs4indy.com/destination-indiana/">Destination Indiana</a></li>
<li id="menu-item-433160" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-433160"><a href="https://cbs4indy.com/news/celebrating-the-class-of-2020/">Class of 2020</a></li>
<li id="menu-item-377814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377814"><a href="https://cbs4indy.com/weather/">Weather</a></li>
<li id="menu-item-377831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377831"><a href="https://cbs4indy.com/traffic/">Traffic</a></li>
<li id="menu-item-377818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377818"><a href="https://cbs4indy.com/in-your-neighborhood/">Hot Spots</a></li>
<li id="menu-item-377826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377826"><a href="https://cbs4indy.com/podcasts/">Podcasts</a></li>
<li id="menu-item-377816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377816"><a href="https://cbs4indy.com/sports/">Sports</a></li>
<li id="menu-item-389609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-389609"><a href="https://cbs4indy.com/about-us/">Contact Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-2091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2091"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/wttv">Online Public File</a></li>
<li id="menu-item-413152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413152"><a href="https://cbs4indy.com/wp-content/uploads/sites/22/2020/04/2019-2020-WXIN-WTTV-EEO-Report-Final.pdf">EEO Report</a></li>
<li id="menu-item-377875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377875"><a href="https://cbs4indy.com/contact/public-file-help/">Public File Help</a></li>
</ul></div></div>

	
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://cbs4indy.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
				<img src="https://cbs4indy.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "CBS4 Web";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P5DA9E6F3-7C2A-421C-B5F3-C73BDD59C7B2","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 495847,
		section: "news",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wttv","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"brownsburg-fire-1-in-critical-after-structural-collapse"}'   data-path='/5678/nx.wttv/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=80)}({13:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},80:function(t,e,n){t.exports=n(81)},81:function(t,e,n){"use strict";n.r(e);var o=n(13);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://cbs4indy.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=54f83e5287aed8af3fc6'></script>
<script>
var wpApiSettings = {"root":"https:\/\/cbs4indy.com\/wp-json\/","nonce":"d8da5c22b6","versionString":"wp\/v2\/"};
</script>
<script src='https://cbs4indy.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://cbs4indy.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=e0a27d7bf7fa10ea5afd'></script>
<script src='https://cbs4indy.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=26ca130e04b2aa627d60'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/cbs4indy.com\/news\/brownsburg-fire-1-in-critical-after-structural-collapse\/"}
</script>
<script src='https://cbs4indy.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'171039241',post:'495847',tz:'-4',srv:'cbs4indy.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039241', '495847' ]);
</script>

</body>
</html>
