<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Maialina brings traditional Italian cuisine with contemporary twist to Fountain Square | CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cbs4indy.com/xmlrpc.php">

<script async type="text/javascript" id="bob_tag_loader">
	var page_url         = "https:\/\/cbs4indy.com\/2020\/02\/19\/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square",
		cats             = "In Your Neighborhood",
		bob_story_author = "Rachel Bogle",
		bob_kw           = "eat local, fountain square, In Your Neighborhood, Italian, Maialina, Rachel Bogle, restaurants, yelp indy",
		bob_desc         = "INDIANAPOLIS, Ind. \u2013 Last summer, step-siblings Lawrence Green and Francesca Pizzi joined forces to open Fountain Square\u2019s new go-to Italian restaurant. Maialina is in the Fountain Square Theatre building at the neighborhood\u2019s most recognizable intersection\u2014near the corner of Prospect and Shelby Streets. Maialina is an Italian word for \u201cLittle Pig.\u201d [&hellip;]",
		cat_data         = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc)  + "&story_author=" +  encodeURIComponent(bob_story_author) + "&page_url=" +  encodeURIComponent(page_url),
        bob_cb           = '1';

		bob_cb = ( ( new Date() ).getTime() + "" + Math.floor( Math.random() * 1000000 ) ).substr( 0, 16 );

	( function() {
		var bob_tag = document.createElement('script'),
			bts;

		bob_tag.type  = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id    = "bob_tag";
		bob_tag.src   = ( 'https:' === document.location.protocol ? 'https://' : 'http://' ) + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
		bts           = document.getElementsByTagName('script')[0];

		bts.parentNode.insertBefore(bob_tag, bts);
	} )();
</script>
<meta name="description" content="INDIANAPOLIS, Ind. – Last summer, step-siblings Lawrence Green and Francesca Pizzi joined forces to open Fountain Square’s new go-to Italian restaurant." />
<meta name="keywords" content="in your neighborhood, eat local, fountain square, in your neighborhood, italian, maialina, rachel bogle, restaurants, yelp indy" />
<meta name="google-site-verification" content="97DFOe8LA-RusExwUtjGnPNTbFPxcebeoCtXwJNFDNg" />
	<script type="text/javascript">
	var dataLayer = window.dataLayer = window.dataLayer || [];
	dataLayer.push( {"fireGTM":true,"propID":"UA-56251904-1","event":"dlReady","paragraphCount":23,"wordCount":863,"authorName":"Rachel Bogle","imageCount":6,"siteName":"CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV","publishDateString":"Wed Feb 19 2020","originalContent":false,"classifyText":[],"topics":"eat local, fountain square, In Your Neighborhood, Italian, Maialina, Rachel Bogle, restaurants, yelp indy","categories":"In Your Neighborhood"} );
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-NCQ9ZG");</script>
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribwttv.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribwttv.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV &raquo; Feed" href="https://cbs4indy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV &raquo; Comments Feed" href="https://cbs4indy.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
<link rel="alternate" type="application/rss+xml" title="CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV &raquo; Maialina brings traditional Italian cuisine with contemporary twist to Fountain&nbsp;Square Comments Feed" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUO1uwyAMfKFRlKkfv6Y9CyRuQmcwwk6ivn0habN21aL8wnc+n83pMaqagkAQ7XsVsW9dYF2T95lS6H4gI/7D7DLzoZ0OJC5P81LMjSdP6cBnh8FFjVQblEF9Tn6WSFiSidtHEnDMO9wA22bm00YwuZvUjIrPC7N9/SgyvKmfMktgkdpctvdrH3BtRUNwocUia85pEjWqj0imyWdWu0qjs5PpW3fNW5KzfYDF/YHZs+LOJNCGGWQOheWKG3Mt8lK1BhHSNYu9dQGatXBMLY6CNem3WpNHYlFnNC7pcmnJ9P6uTTHVzqDKsdMr+O9f3V63SNZgEXz7r+pw2h9Ph+pYXW6oYykq?cssminify=yes' type='text/css' media='all' />
<script>
var tribuneBOBooyalaTags = {"keywords":"eat local, fountain square, In Your Neighborhood, Italian, Maialina, Rachel Bogle, restaurants, yelp indy","description":"INDIANAPOLIS, Ind. \u2013 Last summer, step-siblings Lawrence Green and Francesca Pizzi joined forces to open Fountain Square\u2019s new go-to Italian restaurant. Maialina is in the Fountain Square Theatre building at the neighborhood\u2019s most recognizable intersection\u2014near the corner of Prospect and Shelby Streets. Maialina is an Italian word for \u201cLittle Pig.\u201d [\u2026]","pageURL":"https:\/\/cbs4indy.com\/2020\/02\/19\/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj2EKwjAMhS9kLQN1+kM8S9ZlM7Nra5NuzNPbTRFEQYRA0uTre4kegyJnbKqRdZfjmjBOz7TueKUzYLwTdDLPg2fpkRla/DLtfUUWVWKMGXCSpRv/hXt3ITcQjj+xDiWAuaiITLcPdzlj3ksPFLREqpJDFWxqyfHrXflKCbSsgRmFdU282Hg/gYU/BMH0M9ZQO39fKsjHPlpZ59Qfi21Z7PblYVN2d49DhNg='></script>
<script src='https://confiant-integrations.global.ssl.fastly.net/dsOXTihmBU_70HHUwmNf7qg_azA/gpt_and_prebid/config.js?ver=1.0.0'></script>
<script>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</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid-1.0.js?m=1565704406h'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=cbs4indy.com&#038;id=74025032&#038;t=1582114052&#038;back=https%3A%2F%2Fcbs4indy.com%2F2020%2F02%2F19%2Fmaialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVzNEOgjAMheEXcjZMSLghPMuoFbeUdmEF5O3FxHCtdyc5+T/YskMVIzGwJ01UYI0ZWDGwrc5DKpB5GaOU45/VjMndadBFkK6pXOAP4BEE90FfP3VR8AzHwEzz/rG+8yD6qauaW+1b39RVegPCa0mq'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwttv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.cbs4indy.com/sSduN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcbs4indy.com%2F2020%2F02%2F19%2Fmaialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcbs4indy.com%2F2020%2F02%2F19%2Fmaialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maialina brings traditional Italian cuisine with contemporary twist to Fountain Square" />
<meta property="og:url" content="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/" />
<meta property="og:description" content="INDIANAPOLIS, Ind. – Last summer, step-siblings Lawrence Green and Francesca Pizzi joined forces to open Fountain Square’s new go-to Italian restaurant.

Maialina is in the Fountain Square Theatre building at the neighborhood’s most recognizable intersection—near the corner of Prospect and Shelby Streets." />
<meta property="article:published_time" content="2020-02-19T10:15:01+00:00" />
<meta property="article:modified_time" content="2020-02-19T12:02:10+00:00" />
<meta property="og:site_name" content="CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV" />
<meta property="og:image" content="https://tribwttv.files.wordpress.com/2020/02/fb14-1.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="779" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@cbs4indy" />
<meta name="twitter:site" content="@cbs4indy" />
<meta name="twitter:text:title" content="Maialina brings traditional Italian cuisine with contemporary twist to Fountain&nbsp;Square" />
<meta name="twitter:image" content="https://tribwttv.files.wordpress.com/2020/02/fb14-1.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/CBS4Indy" />
<meta property="article:author" content="https://www.facebook.com/CBS4Indy" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://cbs4indy.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbs4indy.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cbs4indy.com/osd.xml" title="CBS 4 - Indianapolis News, Weather, Traffic and Sports &#124; WTTV" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-cbs4indy/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="863">
			<!-- OneTrust Cookies Consent Notice start -->
		<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="3d9e0781-30f6-4634-b789-64f7ee4b92c0"></script>
		<script type="text/javascript">
		function OptanonWrapper() { }
		</script>
		<!-- OneTrust Cookies Consent Notice end -->
					<meta property="fb:pages" content="315510655359" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "bbf245b9-3d57-4ae2-b7d5-8ca295fec5d9",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Get your Indianapolis news, weather, sports, contests, broadcast schedule, community events, and station profile from Indy&#039;s CBS affiliate CBS4Indy" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cbs4indy.com/feed/;icon-uri=https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=16" /><script>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</script>

<link rel="amphtml" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/amp/"><script src="https://s.ntv.io/serve/load.js" async defer></script>
	<link rel="icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=180" />
<meta name="msapplication-TileImage" content="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=270" />
<link rel="icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=16" sizes="16x16" />
<link rel="icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=64" sizes="64x64" />
<link rel="shortcut icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=16" sizes="16x16" />
<link rel="shortcut icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=64" sizes="64x64" />
</head>

<body class="post-template-default single single-post postid-391748 single-format-standard customizer-styles-applied WTTV highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCQ9ZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://cbs4indy.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="https://cbs4indy.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
WTTV TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://cbs4indy.com/contact/" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			<div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://cbs4indy.com" title="CBS 4 &#8211; Indianapolis News, Weather, Traffic and Sports | WTTV" rel="home">CBS 4 &#8211; Indianapolis News, Weather, Traffic and Sports | WTTV</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31"><a href="https://cbs4indy.com/category/news/">News</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186"><a href="https://cbs4indy.com/traffic/">Traffic</a></li>
<li id="menu-item-97658" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97658"><a href="https://cbs4indy.com/tag/problem-solvers/">Problem Solvers</a></li>
<li id="menu-item-337768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-337768"><a href="https://cbs4indy.com/podcasts/">Podcasts</a></li>
<li id="menu-item-52216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52216"><a href="https://cbs4indy.com/category/news/4-our-veterans/">4 Our Veterans</a></li>
<li id="menu-item-304855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-304855"><a href="https://cbs4indy.com/category/in-your-neighborhood/">Hot Spots</a></li>
<li id="menu-item-221577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-221577"><a href="https://cbs4indy.com/on-air/">On-Air</a></li>
<li id="menu-item-266400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266400"><a href="https://cbs4indy.com/contact/people/">Team</a></li>
<li id="menu-item-43459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43459"><a href="https://cbs4indy.com/category/sports/">Sports</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://cbs4indy.com/warnings/" class="indicator-warning"><i class="icon-warning-sign"></i></a>
		<a href="https://cbs4indy.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-partly-cloudy "></i>
		<strong class="temp">25&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-partly-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>25&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>25&deg;</strong></div>
					<div>High <strong>38&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					20&deg; <i class="icon-caret-right"></i> 29&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					10&deg; <i class="icon-caret-right"></i> 36&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					20&deg; <i class="icon-caret-right"></i> 49&deg;
					</div>
			</div>
						</div>
			<a href="https://cbs4indy.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="https://cbs4indy.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Maialina brings traditional Italian cuisine with contemporary twist to Fountain&nbsp;Square</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 5:15 am, February 19, 2020, by <a href="https://cbs4indy.com/author/rachel-bogle/" title="Posts by Rachel Bogle" class="author url fn" rel="author">Rachel Bogle</a>, </span><span class="updated-time">Updated at 07:02AM, February 19, 2020</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-391748" class="share-facebook sd-button share-icon" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-391748" class="share-twitter sd-button share-icon" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-391748" class="share-pinterest sd-button share-icon" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/wttv/logo-gray.png" />
        	                        <article id="post-391748" class="post-391748 post type-post status-publish format-standard has-post-thumbnail hentry category-in-your-neighborhood tag-eat-local tag-fountain-square tag-in-your-neighborhood tag-italian tag-maialina tag-rachel-bogle tag-restaurants tag-yelp-indy">
	<div class="entry-content">

		
				<div class="sticky-panel p402_hide">			<div class="ooyala-container" style="max-width:770px;"> 			<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative"> 						<link rel="stylesheet" href="//player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.css" />  						<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt="Data pix." data-lazy-src="https://bob.dmpxs.com/bob_003.gif?d_code=0_0&#038;vid_asset_url=JodzM3ajE6_lPKxueEVgt5LiJmruvpMP&#038;vid_pageurl=https%3A%2F%2Fcbs4indy.com%2F2020%2F02%2F19%2Fmaialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square%2F"><noscript><img src="https://bob.dmpxs.com/bob_003.gif?d_code=0_0&#038;vid_asset_url=JodzM3ajE6_lPKxueEVgt5LiJmruvpMP&#038;vid_pageurl=https%3A%2F%2Fcbs4indy.com%2F2020%2F02%2F19%2Fmaialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square%2F" alt="Data pix." /></noscript> 							<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div> 				<script> 					var ooyalaplayers = ooyalaplayers || []; 					window.addEventListener( "load", loadOOready, false ); 					function loadOOready() { 						OO.ready( function() { 							var op         = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }, 								JSONparams = ["ooyalaplayer-1","JodzM3ajE6_lPKxueEVgt5LiJmruvpMP",{"pcode":"NteDgyOkhqrk4QsGNCsxHZ5K0PFM","playerBrandingId":"c5974110978044e9822a525267225247","autoplay":false,"loop":false,"skin":{"config":"\/\/player.ooyala.com\/static\/v4\/production\/skin-plugin\/skin.json","inline":{"icons":{"discovery":{"fontFamilyName":"ooyala-slick-type","fontString":"N","fontStyleClass":"oo-icon oo-icon-discovery-binoculars"}},"startScreen":{"playButtonPosition":"center","showDescription":false},"pauseScreen":{"pauseIconPosition":"bottomLeft","showPauseIcon":true,"showDescription":false},"discoveryScreen":{"panelTitle":{"titleFont":{"fontSize":22,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentTitle":{"show":true,"font":{"fontSize":18,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentDuration":{"show":true,"font":{"fontSize":12,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"showCountDownTimerOnEndScreen":true,"countDownTime":"5"},"upNext":{"showUpNext":true,"timeToShow":"5"},"controlBar":{"logo":{"imageResource":{"url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/localtv-2\/img\/wttv\/logo.png"},"clickUrl":"https:\/\/cbs4indy.com\/","target":"_blank","width":48,"height":24}},"closedCaptionOptions":{"enabled":false},"adScreen":{"showAdMarquee":true,"showAdCountDown":true,"showControlBar":true},"shareScreen":{"embed":{"source":"<iframe width='640' height='480' frameborder='0' allowfullscreen src='\/\/cdn2.trb.tv\/iframe.html?ec=<ASSET_ID>&pbid=<PLAYER_ID>&pcode=<PUBLISHER_ID>'><\/iframe>"}}}},"ComScoreOoyalaPlugin":{"publisherId":"18314522","labelmapping":"c3=\"WTTV\", c4=\"*null\", c6=\"*null\", ns_st_st=\"WTTV\", ns_st_pu=\"WTTV\", ns_st_pr=\"*null\",  ns_st_ep=\"*null\", ns_st_sn=\"*null\", ns_st_en=\"*null\", ns_st_ge=\"*null\", ns_st_ti=\"*null\", ns_st_ia=\"0\", ns_st_ce=\"*null\", ns_st_ddt=\"*null\", ns_st_tdt=\"*null\""},"Nielsen":{"apid":"P44923086-1247-4333-9510-76C820BC45D6","sfcode":"dcr","apn":"Ooyala V4","isfullepisode":"N","title":"Maialina brings traditional Italian cuisine with contemporary twist to Fountain&nbsp;Square","program":"News","hasAds":"1","airdate":"20200219 05:15:01"},"google-ima-ads-manager":{"showAdControls":true,"useGoogleCountdown":true,"additionalAdTagParameters":{"referrer_url":"https:\/\/cbs4indy.com\/2020\/02\/19\/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square\/","cust_params":"d_code=0_0"}},"iosPlayMode":"inline","encodingPriority":["hls","hls_drm","dash","dash_drm","mp4","hds"]}];  							if ( typeof window.tribuneBobOoyala !== 'undefined' ) { 								JSONparams[2].onCreate = window.tribuneBobOoyala.onCreate; 							}  							ooyalaplayers.push( OO.Player.create.apply( OO.Player, op( JSONparams ) ) ); 						} ); 					} 				</script> 				<noscript><div>Please enable Javascript to watch this video</div></noscript> 						</div> 			</div> 			</div>
<p>INDIANAPOLIS, Ind. – Last summer, step-siblings Lawrence Green and Francesca Pizzi joined forces to open Fountain Square’s new go-to Italian restaurant.</p>
<p>Maialina is in the Fountain Square Theatre building at the neighborhood’s most recognizable intersection—near the corner of Prospect and Shelby Streets.</p>
<div id="attachment_392064" style="width: 562px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-392064" class=" wp-image-392064" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="552" height="480" data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/yelp-ken-n-outside.jpg?quality=85&#038;strip=all&#038;w=552&#038;h=480"><noscript><img aria-describedby="caption-attachment-392064" class=" wp-image-392064" src="https://tribwttv.files.wordpress.com/2020/02/yelp-ken-n-outside.jpg?quality=85&#038;strip=all&#038;w=552&#038;h=480" alt="" width="552" height="480" srcset="https://tribwttv.files.wordpress.com/2020/02/yelp-ken-n-outside.jpg?quality=85&amp;strip=all&amp;w=552&amp;h=480 552w, https://tribwttv.files.wordpress.com/2020/02/yelp-ken-n-outside.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=131 150w, https://tribwttv.files.wordpress.com/2020/02/yelp-ken-n-outside.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=261 300w, https://tribwttv.files.wordpress.com/2020/02/yelp-ken-n-outside.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=668 768w, https://tribwttv.files.wordpress.com/2020/02/yelp-ken-n-outside.jpg?quality=85&amp;strip=all 1000w" sizes="(max-width: 552px) 100vw, 552px" /></noscript><p id="caption-attachment-392064" class="wp-caption-text">Photo credit: Yelp Indy via Ken N</p></div>
<p><em>Maialina</em> is an Italian word for “Little Pig.” So it’s only fitting to see references to the animal from the moment you walk through the door.</p>
<p>Inside, the space is classic yet contemporary while still preserving some history of the building, which was built in 1928.</p>
<div id="attachment_392057" style="width: 519px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-392057" class=" wp-image-392057" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="509" height="383" data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/historical-society-e1582072048539.jpg?quality=85&#038;strip=all&#038;w=509&#038;h=383"><noscript><img aria-describedby="caption-attachment-392057" class=" wp-image-392057" src="https://tribwttv.files.wordpress.com/2020/02/historical-society-e1582072048539.jpg?quality=85&#038;strip=all&#038;w=509&#038;h=383" alt="" width="509" height="383" srcset="https://tribwttv.files.wordpress.com/2020/02/historical-society-e1582072048539.jpg?quality=85&amp;strip=all&amp;w=509&amp;h=383 509w, https://tribwttv.files.wordpress.com/2020/02/historical-society-e1582072048539.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=113 150w, https://tribwttv.files.wordpress.com/2020/02/historical-society-e1582072048539.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=226 300w, https://tribwttv.files.wordpress.com/2020/02/historical-society-e1582072048539.jpg?quality=85&amp;strip=all 581w" sizes="(max-width: 509px) 100vw, 509px" /></noscript><p id="caption-attachment-392057" class="wp-caption-text">Photo Credit: Indiana Historical Society</p></div>
<p>“If you look at the floors, these are original floors from when it was a drugstore called Goldsmiths,” said owner Lawrence Green. “I actually recently talked to our landlord the other day, and he showed us a picture of it, and it’s one of our wine reps whose parents' family owned this back when it was first opened.”</p>
<p>The décor includes countless wine bottles perfectly arranged, and a wall full of family photos, featuring their parents, grandparents, and if you look close enough…</p>
<p>“There’s actually one of Francesca and I as very young kids—and by young I mean 12 or something,” Green explained. “There’s  also a couple of my mom and Gino and his parents, who were kind of the beginning of his love for food and probably helped him begin his first restaurant… kind of like where our parents have helped us begin this venture with Francesca and I.”</p>
<div id="attachment_392069" style="width: 677px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-392069" class=" wp-image-392069" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="667" height="501" data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/yelp-niki-b-fam-pics.jpg?quality=85&#038;strip=all&#038;w=667&#038;h=501"><noscript><img aria-describedby="caption-attachment-392069" class=" wp-image-392069" src="https://tribwttv.files.wordpress.com/2020/02/yelp-niki-b-fam-pics.jpg?quality=85&#038;strip=all&#038;w=667&#038;h=501" alt="" width="667" height="501" srcset="https://tribwttv.files.wordpress.com/2020/02/yelp-niki-b-fam-pics.jpg?quality=85&amp;strip=all&amp;w=667&amp;h=501 667w, https://tribwttv.files.wordpress.com/2020/02/yelp-niki-b-fam-pics.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=113 150w, https://tribwttv.files.wordpress.com/2020/02/yelp-niki-b-fam-pics.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=225 300w, https://tribwttv.files.wordpress.com/2020/02/yelp-niki-b-fam-pics.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=576 768w, https://tribwttv.files.wordpress.com/2020/02/yelp-niki-b-fam-pics.jpg?quality=85&amp;strip=all 1000w" sizes="(max-width: 667px) 100vw, 667px" /></noscript><p id="caption-attachment-392069" class="wp-caption-text">Photo credit: Yelp Indy via Niki B</p></div>
<p>Nearby, an Instagram-worthy wall highlights the house drink of choice: the Aperol spritz.</p>
<p>“It’s one of the things we have that not many places have,” Green said.</p>
<div id="attachment_392032" style="width: 496px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-392032" class=" wp-image-392032" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="486" height="598" data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/fb-spritz.jpg?quality=85&#038;strip=all&#038;w=486&#038;h=598"><noscript><img aria-describedby="caption-attachment-392032" class=" wp-image-392032" src="https://tribwttv.files.wordpress.com/2020/02/fb-spritz.jpg?quality=85&#038;strip=all&#038;w=486&#038;h=598" alt="" width="486" height="598" srcset="https://tribwttv.files.wordpress.com/2020/02/fb-spritz.jpg?quality=85&amp;strip=all&amp;w=486&amp;h=598 486w, https://tribwttv.files.wordpress.com/2020/02/fb-spritz.jpg?quality=85&amp;strip=all&amp;w=122&amp;h=150 122w, https://tribwttv.files.wordpress.com/2020/02/fb-spritz.jpg?quality=85&amp;strip=all&amp;w=244&amp;h=300 244w, https://tribwttv.files.wordpress.com/2020/02/fb-spritz.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=945 768w, https://tribwttv.files.wordpress.com/2020/02/fb-spritz.jpg?quality=85&amp;strip=all 780w" sizes="(max-width: 486px) 100vw, 486px" /></noscript><p id="caption-attachment-392032" class="wp-caption-text">Photo credit: Maialina Facebook page</p></div>
<p>But what’s a good drink without some delicious Italian food?</p>
<p>“My personal favorite is I like to get the gamberi, which is a spaghetti shrimp pasta with red sauce and I get it really, really spicy,” he said.</p>
<div id="attachment_392030" style="width: 514px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-392030" class=" wp-image-392030" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="504" height="755" data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/fb-gamberi.jpg?quality=85&#038;strip=all&#038;w=504&#038;h=755"><noscript><img aria-describedby="caption-attachment-392030" class=" wp-image-392030" src="https://tribwttv.files.wordpress.com/2020/02/fb-gamberi.jpg?quality=85&#038;strip=all&#038;w=504&#038;h=755" alt="" width="504" height="755" srcset="https://tribwttv.files.wordpress.com/2020/02/fb-gamberi.jpg?quality=85&amp;strip=all&amp;w=504&amp;h=755 504w, https://tribwttv.files.wordpress.com/2020/02/fb-gamberi.jpg?quality=85&amp;strip=all&amp;w=100&amp;h=150 100w, https://tribwttv.files.wordpress.com/2020/02/fb-gamberi.jpg?quality=85&amp;strip=all&amp;w=200&amp;h=300 200w, https://tribwttv.files.wordpress.com/2020/02/fb-gamberi.jpg?quality=85&amp;strip=all 640w" sizes="(max-width: 504px) 100vw, 504px" /></noscript><p id="caption-attachment-392030" class="wp-caption-text">Photo credit: Maialina Facebook page</p></div>
<p>Other top-selling menu items include appetizers like the calamari and ricotta bruschetta, made with truffle whipped ricotta, fig jam and spicy honey.</p>
<p>There are also salads, flat-breads, a tasty chicken parmesan, meat entrees and pastas like gnocchi bolognese, lasagna – topped with both bechamel parmesan cream and a meat ragu and the simple-yet-classic cacio e pepe.</p>
		<div class="gallery">
			<h3 class="block-title">Photo Gallery</h3>
			<a style="visibility:hidden;" class="gallery-image" rel="trb-gallery-id-1" alt="" title="rb2" href="https://tribwttv.files.wordpress.com/2020/02/rb2.jpg?quality=85&#038;strip=all&#038;w=480">

				<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/rb2.jpg?quality=85&#038;strip=all&#038;w=480"><noscript><img src="https://tribwttv.files.wordpress.com/2020/02/rb2.jpg?quality=85&#038;strip=all&#038;w=480"></noscript>
				<span class="btn btn-block btn-inverse"><i class="icon-picture"></i> View Gallery (45 images)</span>
			</a>
			<span style="display:none;">
	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Yelp Indy via Sarah I" title="yelp Sarah I" href="https://tribwttv.files.wordpress.com/2020/02/yelp-sarah-i.jpg?quality=85&#038;strip=all&#038;w=800"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Yelp Indy via Lindsay F" title="Yelp Lindsay F" href="https://tribwttv.files.wordpress.com/2020/02/yelp-lindsay-f.jpg?quality=85&#038;strip=all&#038;w=750"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Yelp Indy via Yianna R" title="Yelp Yianna R" href="https://tribwttv.files.wordpress.com/2020/02/yelp-yianna-r.jpg?quality=85&#038;strip=all&#038;w=750"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" href="#gallery-ad">Inline</a>


	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Yelp Indy via Niki B" title="yelp niki B" href="https://tribwttv.files.wordpress.com/2020/02/yelp-niki-b.jpg?quality=85&#038;strip=all&#038;w=750"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Yelp Indy via Ken N" title="yelp ken n" href="https://tribwttv.files.wordpress.com/2020/02/yelp-ken-n-3.jpg?quality=85&#038;strip=all&#038;w=1000"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Yelp Indy via Sigrid W" title="yelp sigrid w" href="https://tribwttv.files.wordpress.com/2020/02/yelp-sigrid-w.jpg?quality=85&#038;strip=all&#038;w=1000"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" href="#gallery-ad">Inline</a>


	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Yelp Indy via Joshua H" title="yelp joshua h" href="https://tribwttv.files.wordpress.com/2020/02/yelp-joshua-h.jpg?quality=85&#038;strip=all&#038;w=1000"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Yelp Indy via Megan W" title="yelp megan W" href="https://tribwttv.files.wordpress.com/2020/02/yelp-megan-w-2.jpg?quality=85&#038;strip=all&#038;w=1000"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Yelp Indy via Naz C" title="yelp naz c" href="https://tribwttv.files.wordpress.com/2020/02/yelp-naz-c.jpg?quality=85&#038;strip=all&#038;w=750"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" href="#gallery-ad">Inline</a>


	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Yelp Indy via Ashley P" title="yelp ashley p" href="https://tribwttv.files.wordpress.com/2020/02/yelp-ashley-p.jpg?quality=85&#038;strip=all&#038;w=750"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Yelp Indy via Niki B" title="yelp Niki B fam pics" href="https://tribwttv.files.wordpress.com/2020/02/yelp-niki-b-fam-pics.jpg?quality=85&#038;strip=all&#038;w=1000"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Yelp Indy via Emma C" title="Yelp Emma C" href="https://tribwttv.files.wordpress.com/2020/02/yelp-emma-c.jpg?quality=85&#038;strip=all&#038;w=750"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" href="#gallery-ad">Inline</a>


	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Yelp Indy via Jing S" title="yelp jing s" href="https://tribwttv.files.wordpress.com/2020/02/yelp-jing-s.jpg?quality=85&#038;strip=all&#038;w=750"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Yelp Indy via Ken N" title="yelp ken n outside" href="https://tribwttv.files.wordpress.com/2020/02/yelp-ken-n-outside.jpg?quality=85&#038;strip=all&#038;w=1000"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="" title="rb" href="https://tribwttv.files.wordpress.com/2020/02/rb.jpg?quality=85&#038;strip=all&#038;w=640"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" href="#gallery-ad">Inline</a>


	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fbbruchetta" href="https://tribwttv.files.wordpress.com/2020/02/fbbruchetta.jpg?quality=85&#038;strip=all&#038;w=802"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb23" href="https://tribwttv.files.wordpress.com/2020/02/fb23-1.jpg?quality=85&#038;strip=all&#038;w=2000"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb13" href="https://tribwttv.files.wordpress.com/2020/02/fb13-1.jpg?quality=85&#038;strip=all&#038;w=1241"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" href="#gallery-ad">Inline</a>


	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb14" href="https://tribwttv.files.wordpress.com/2020/02/fb14-1.jpg?quality=85&#038;strip=all&#038;w=1241"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb15" href="https://tribwttv.files.wordpress.com/2020/02/fb15-1.jpg?quality=85&#038;strip=all&#038;w=960"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb16" href="https://tribwttv.files.wordpress.com/2020/02/fb16-1.jpg?quality=85&#038;strip=all&#038;w=768"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" href="#gallery-ad">Inline</a>


	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb17" href="https://tribwttv.files.wordpress.com/2020/02/fb17-1.jpg?quality=85&#038;strip=all&#038;w=780"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page
" title="fb12" href="https://tribwttv.files.wordpress.com/2020/02/fb12-1.jpg?quality=85&#038;strip=all&#038;w=960"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb11" href="https://tribwttv.files.wordpress.com/2020/02/fb11-1.jpg?quality=85&#038;strip=all&#038;w=768"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" href="#gallery-ad">Inline</a>


	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb10" href="https://tribwttv.files.wordpress.com/2020/02/fb10-1.jpg?quality=85&#038;strip=all&#038;w=1241"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb9" href="https://tribwttv.files.wordpress.com/2020/02/fb9-1.jpg?quality=85&#038;strip=all&#038;w=768"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb8" href="https://tribwttv.files.wordpress.com/2020/02/fb8-2.jpg?quality=85&#038;strip=all&#038;w=768"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" href="#gallery-ad">Inline</a>


	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb3" href="https://tribwttv.files.wordpress.com/2020/02/fb3-2.jpg?quality=85&#038;strip=all&#038;w=768"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb4" href="https://tribwttv.files.wordpress.com/2020/02/fb4-1.jpg?quality=85&#038;strip=all&#038;w=1600"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb5" href="https://tribwttv.files.wordpress.com/2020/02/fb5-1.jpg?quality=85&#038;strip=all&#038;w=960"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" href="#gallery-ad">Inline</a>


	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb6" href="https://tribwttv.files.wordpress.com/2020/02/fb6-1.jpg?quality=85&#038;strip=all&#038;w=960"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb7" href="https://tribwttv.files.wordpress.com/2020/02/fb7-1.jpg?quality=85&#038;strip=all&#038;w=768"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb18" href="https://tribwttv.files.wordpress.com/2020/02/fb18-1.jpg?quality=85&#038;strip=all&#038;w=768"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" href="#gallery-ad">Inline</a>


	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb19" href="https://tribwttv.files.wordpress.com/2020/02/fb19-1.jpg?quality=85&#038;strip=all&#038;w=960"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb20" href="https://tribwttv.files.wordpress.com/2020/02/fb20-1.jpg?quality=85&#038;strip=all&#038;w=1241"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb21" href="https://tribwttv.files.wordpress.com/2020/02/fb21-1.jpg?quality=85&#038;strip=all&#038;w=825"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" href="#gallery-ad">Inline</a>


	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb22" href="https://tribwttv.files.wordpress.com/2020/02/fb22-1.jpg?quality=85&#038;strip=all&#038;w=2000"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb2" href="https://tribwttv.files.wordpress.com/2020/02/fb2-2.jpg?quality=85&#038;strip=all&#038;w=768"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb1" href="https://tribwttv.files.wordpress.com/2020/02/fb1-1.jpg?quality=85&#038;strip=all&#038;w=768"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" href="#gallery-ad">Inline</a>


	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb spritz" href="https://tribwttv.files.wordpress.com/2020/02/fb-spritz.jpg?quality=85&#038;strip=all&#038;w=780"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb inside" href="https://tribwttv.files.wordpress.com/2020/02/fb-inside.jpg?quality=85&#038;strip=all&#038;w=960"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb gamberi" href="https://tribwttv.files.wordpress.com/2020/02/fb-gamberi.jpg?quality=85&#038;strip=all&#038;w=640"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" href="#gallery-ad">Inline</a>


	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb cacio" href="https://tribwttv.files.wordpress.com/2020/02/fb-cacio.png?w=872"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Photo credit: Maialina Facebook page" title="fb drinks" href="https://tribwttv.files.wordpress.com/2020/02/fb-drinks-1.jpg?quality=85&#038;strip=all&#038;w=768"></a>



				<div id="gallery-ad">
					<div id='acm-tag-300x250-slideshow' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-slideshow');
   });</script></div>				</div>

			</span>

		</div>

<p>“It’s cheese, pasta and pepper. And it’s got a little kick to it,” Green said. “And you can always add some sausage if you want to, and I think that’s hearty meal if you’re every looking for one.”</p>
<p>Coming from a family that owned and operated Italian restaurants around the city—including Ambrosia—you might assume they would feel pressure to uphold the family name. But— for them— this is all about creating their own legacy.</p>
<p>“One of the things Francesca and I have kind of strive for is we want to be almost thought of as our own, not as attached to the name and not… ‘Oh you’ve got to live up these expectations,'” Green explained.  “We want to make our own name and kind of move into that realm almost… But yes, to be fair, [our family] was there almost every step of the way helping us.”</p>
<p>So far, Green’s favorite part of owning Maialina has been the relationships formed, not only with their customers but also with their staff with whom they strive to create an “extended family” environment.</p>
<div id="attachment_392051" style="width: 678px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-392051" class=" wp-image-392051" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="668" height="668" data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/fb19-1.jpg?quality=85&#038;strip=all&#038;w=668&#038;h=668"><noscript><img aria-describedby="caption-attachment-392051" class=" wp-image-392051" src="https://tribwttv.files.wordpress.com/2020/02/fb19-1.jpg?quality=85&#038;strip=all&#038;w=668&#038;h=668" alt="" width="668" height="668" srcset="https://tribwttv.files.wordpress.com/2020/02/fb19-1.jpg?quality=85&amp;strip=all&amp;w=668&amp;h=668 668w, https://tribwttv.files.wordpress.com/2020/02/fb19-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=150 150w, https://tribwttv.files.wordpress.com/2020/02/fb19-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=300 300w, https://tribwttv.files.wordpress.com/2020/02/fb19-1.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=768 768w, https://tribwttv.files.wordpress.com/2020/02/fb19-1.jpg?quality=85&amp;strip=all 960w" sizes="(max-width: 668px) 100vw, 668px" /></noscript><p id="caption-attachment-392051" class="wp-caption-text">Photo credit: Maialina Facebook page</p></div>
<p>“We want to create a family atmosphere…We want this to be like the local place that you just walk down the street and sit down at the bar and have a drink and just talk to people you know and see how the day is going and they’ll see how your day is going,” Green said. “And you just enjoy your day because you know… ‘I went over to Maialina tonight.'”</p>
<p><strong>Four Things You Need to Know About Maialina:</strong></p>
<ul>
<li>Maialina is co-owned by step-siblings Lawrence Green and Francesca Pizzi. They opened the restaurant in the summer of 2019 inside the Fountain Square Theatre building (at <a href="https://www.google.com/maps/place/Maialina+Italian+Kitchen+%2B+Bar/@39.7521323,-86.1393157,15z/data=!4m5!3m4!1s0x0:0xff9d8dded647a097!8m2!3d39.7521323!4d-86.1393157">1103 Prospect Street</a>). Inside you’ll notice original flooring and contemporary yet inviting décor that includes family pictures.</li>
<li>You can enjoy some locally sourced items at Maialina, including pepperoni from Turchetti’s—which is located right across the street— and beer on tap from local breweries.</li>
<li>When it comes to dessert, Green suggests saving room for their highly popular tiramisu.  “[Chef] Byron makes that pretty much on a daily basis.. [we] keep it fresh, keep it good and that’s the one my employees are always suggesting to everyone.”</li>
<li>Maialina is open Tuesday-Thursday from 5-9PM, Friday-Saturday from 5-10PM, Sundays from 5-9PM and closed on Mondays. Green says you can typically walk in on a weekday and get a seat without too much of a wait, but he suggests making reservations on Friday nights and weekends.</li>
</ul>
<p>For more information about Maialina, check out their website by clicking <a href="https://www.maialinaindy.com/">here</a>. To see more photos and reviews by local Yelpers, check out their <a href="https://www.yelp.com/biz/maialina-indianapolis">Yelp profile</a>. You can also connect with them via <a href="https://www.facebook.com/maialinaindy/">Facebook</a> and <a href="https://www.instagram.com/maialina_indy/?hl=en">Instagram</a>.</p>
<p><em>While in Fountain Square, check out these other local hot spots located a short walk from Maialina: </em></p>
<p><a href="https://www.yelp.com/biz/fountain-square-brewery-indianapolis"><em>Fountain Square Brewery</em></a><br />
<a href="https://www.yelp.com/biz/kumas-corner-indianapolis?osq=kumas"><em>Kuma’s Corner</em></a><br />
<a href="https://www.yelp.com/biz/the-inferno-room-indianapolis-2"><em>The Inferno Room </em></a><br />
<a href="https://www.yelp.com/biz/onatah-indianapolis"><em>Onatah</em></a></p>

		




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://cbs4indy.com/category/in-your-neighborhood/" rel="category tag">In Your Neighborhood</a> </p><p><strong>Topics:</strong> <a href="https://cbs4indy.com/tag/eat-local/" rel="tag">eat local</a>, <a href="https://cbs4indy.com/tag/fountain-square/" rel="tag">fountain square</a>, <a href="https://cbs4indy.com/tag/in-your-neighborhood/" rel="tag">In Your Neighborhood</a>, <a href="https://cbs4indy.com/tag/italian/" rel="tag">Italian</a>, <a href="https://cbs4indy.com/tag/maialina/" rel="tag">Maialina</a>, <a href="https://cbs4indy.com/tag/rachel-bogle/" rel="tag">Rachel Bogle</a>, <a href="https://cbs4indy.com/tag/restaurants/" rel="tag">restaurants</a>, <a href="https://cbs4indy.com/tag/yelp-indy/" rel="tag">yelp indy</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwttv.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="391748" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='391748' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Maialina brings traditional Italian cuisine with contemporary twist to Fountain&nbsp;Square" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Maialina brings traditional Italian cuisine with contemporary twist to Fountain&nbsp;Square' class='required' />
		  		<input type="hidden" value="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="ec1293d46d" /><input type="hidden" name="_wp_http_referer" value="/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="391748" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-391748" class="share-facebook sd-button share-icon" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-391748" class="share-twitter sd-button share-icon" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-391748" class="share-pinterest sd-button share-icon" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>

	<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://cbs4indy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="192de84241" /><input type="hidden" name="_wp_http_referer" value="/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='391748' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0ff66daa3b" /></p>
<input type="hidden" name="genseq" value="1582114052" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom">


			<a href="https://cbs4indy.com/2020/02/14/win-girl-scout-cookies-and-milk/#/questions/2470482"
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="https://tribwttv.files.wordpress.com/2020/02/girl-scouts-970x250-1.jpg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1" class="attachment-square-60-60 size-square-60-60" alt="" srcset="https://tribwttv.files.wordpress.com/2020/02/girl-scouts-970x250-1.jpg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1 60w, https://tribwttv.files.wordpress.com/2020/02/girl-scouts-970x250-1.jpg?quality=85&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 120w" sizes="(max-width: 60px) 100vw, 60px" />	<h3>Win Girl Scout Cookies and&nbsp;Milk!</h3>
	<p><p>Win free Girl Scout Cookies and milk by taking our quiz!</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story has-video">
	<a class="story-image" href="https://cbs4indy.com/2020/02/18/indiana-beach-ends-operation-after-nearly-a-century-of-operation/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2016/02/indiana-beach-wide-view.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2016/02/indiana-beach-wide-view.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2016/02/indiana-beach-wide-view.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2016/02/indiana-beach-wide-view.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2016/02/indiana-beach-wide-view.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2016/02/indiana-beach-wide-view.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2016/02/indiana-beach-wide-view.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2016/02/indiana-beach-wide-view.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://cbs4indy.com/2020/02/18/indiana-beach-ends-operation-after-nearly-a-century-of-operation/" rel="bookmark">Indiana Beach ends operation after 94 years of&nbsp;operation</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://cbs4indy.com/2020/02/18/5-under-the-radar-free-agents-for-colts-this-offseason/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/gettyimages-1189844431-e1582051634555.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/02/gettyimages-1189844431-e1582051634555.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2020/02/gettyimages-1189844431-e1582051634555.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2020/02/gettyimages-1189844431-e1582051634555.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2020/02/gettyimages-1189844431-e1582051634555.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/02/gettyimages-1189844431-e1582051634555.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2020/02/gettyimages-1189844431-e1582051634555.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2020/02/gettyimages-1189844431-e1582051634555.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://cbs4indy.com/2020/02/18/5-under-the-radar-free-agents-for-colts-this-offseason/" rel="bookmark">5 under the radar free agents for Colts this&nbsp;offseason</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://cbs4indy.com/2020/02/18/nascar-driver-ryan-newman-remains-in-hospital-following-terrifying-daytona-500-crash/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/gettyimages-1206960031.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/02/gettyimages-1206960031.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2020/02/gettyimages-1206960031.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2020/02/gettyimages-1206960031.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2020/02/gettyimages-1206960031.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/02/gettyimages-1206960031.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2020/02/gettyimages-1206960031.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2020/02/gettyimages-1206960031.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://cbs4indy.com/2020/02/18/nascar-driver-ryan-newman-remains-in-hospital-following-terrifying-daytona-500-crash/" rel="bookmark">NASCAR driver Ryan Newman awake and speaking following terrifying Daytona 500&nbsp;crash</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://cbs4indy.com/2020/02/18/impd-investigates-after-person-critically-injured-in-shooting-on-near-northwest-side/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/img_6217-e1582041295313.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/02/img_6217-e1582041295313.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2020/02/img_6217-e1582041295313.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2020/02/img_6217-e1582041295313.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2020/02/img_6217-e1582041295313.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/02/img_6217-e1582041295313.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2020/02/img_6217-e1582041295313.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2020/02/img_6217-e1582041295313.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://cbs4indy.com/2020/02/18/impd-investigates-after-person-critically-injured-in-shooting-on-near-northwest-side/" rel="bookmark">IMPD investigates after woman dies in shooting, crash on near northwest&nbsp;side</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://cbs4indy.com/2020/02/19/colder-air-for-thursday/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/wttv-default-13.png?w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/02/wttv-default-13.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2020/02/wttv-default-13.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2020/02/wttv-default-13.png?w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2020/02/wttv-default-13.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/02/wttv-default-13.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2020/02/wttv-default-13.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2020/02/wttv-default-13.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://cbs4indy.com/2020/02/19/colder-air-for-thursday/" rel="bookmark">Colder air for&nbsp;Thursday</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://cbs4indy.com/2020/02/19/woman-describes-impd-chase-that-drove-through-her-front-yard/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/promo406354959.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/02/promo406354959.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2020/02/promo406354959.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2020/02/promo406354959.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2020/02/promo406354959.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/02/promo406354959.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2020/02/promo406354959.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2020/02/promo406354959.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://cbs4indy.com/2020/02/19/woman-describes-impd-chase-that-drove-through-her-front-yard/" rel="bookmark">Woman describes IMPD chase that drove through her front&nbsp;yard</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/fb14-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/02/fb14-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2020/02/fb14-1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2020/02/fb14-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2020/02/fb14-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/02/fb14-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2020/02/fb14-1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2020/02/fb14-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://cbs4indy.com/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/" rel="bookmark">Maialina brings traditional Italian cuisine with contemporary twist to Fountain&nbsp;Square</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://cbs4indy.com/2020/02/19/plush-sales-help-fund-new-training-facility-for-impd-k9-officers/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/k93.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/02/k93.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2020/02/k93.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2020/02/k93.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2020/02/k93.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/02/k93.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2020/02/k93.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2020/02/k93.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://cbs4indy.com/2020/02/19/plush-sales-help-fund-new-training-facility-for-impd-k9-officers/" rel="bookmark">Plush sales help fund IMPD’s new K9 officer training&nbsp;facility</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="16f91de6-8cc0-3d94-9d5b-47952c67bbb5"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=16f91de6-8cc0-3d94-9d5b-47952c67bbb5&#038;tgt=2438" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cbs4indy.com/category/in-your-neighborhood/" title="View all posts in In Your Neighborhood">In Your Neighborhood</a></div>
	
		<a class="story-image" href="https://cbs4indy.com/2019/12/04/iozzos-garden-of-italy-celebrates-10-years-of-business-beloved-family-recipes-and-movie-worthy-backstory/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2019/12/fb-e1575417773332.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2019/12/fb-e1575417773332.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2019/12/fb-e1575417773332.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2019/12/fb-e1575417773332.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2019/12/fb-e1575417773332.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2019/12/fb-e1575417773332.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2019/12/fb-e1575417773332.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2019/12/fb-e1575417773332.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2019/12/fb-e1575417773332.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2019/12/fb-e1575417773332.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://cbs4indy.com/2019/12/04/iozzos-garden-of-italy-celebrates-10-years-of-business-beloved-family-recipes-and-movie-worthy-backstory/" rel="bookmark">Iozzo&#8217;s Garden of Italy celebrates 10 years of business, beloved family recipes and movie-worthy&nbsp;backstory</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cbs4indy.com/category/in-your-neighborhood/" title="View all posts in In Your Neighborhood">In Your Neighborhood</a></div>
	
		<a class="story-image" href="https://cbs4indy.com/2019/11/20/bow-wow-meow-boutique-brings-cage-free-grooming-all-natural-made-in-the-usa-products-to-pet-lovers-in-fountain-square/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2019/11/fb-outside-e1574121105563.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2019/11/fb-outside-e1574121105563.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2019/11/fb-outside-e1574121105563.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2019/11/fb-outside-e1574121105563.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2019/11/fb-outside-e1574121105563.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2019/11/fb-outside-e1574121105563.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2019/11/fb-outside-e1574121105563.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2019/11/fb-outside-e1574121105563.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://cbs4indy.com/2019/11/20/bow-wow-meow-boutique-brings-cage-free-grooming-all-natural-made-in-the-usa-products-to-pet-lovers-in-fountain-square/" rel="bookmark">Bow Wow Meow Boutique brings cage-free grooming, all-natural made in the USA products to pet lovers in Fountain&nbsp;Square</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cbs4indy.com/2020/01/29/hi-fi-looks-to-heat-up-fountain-square-reflects-on-buildings-past/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/01/promo404602288.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/01/promo404602288.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/01/promo404602288.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/01/promo404602288.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/01/promo404602288.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2020/01/promo404602288.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/01/promo404602288.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/01/promo404602288.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/01/promo404602288.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/01/promo404602288.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://cbs4indy.com/2020/01/29/hi-fi-looks-to-heat-up-fountain-square-reflects-on-buildings-past/" rel="bookmark">HI-FI looks to heat up Fountain Square, reflects on building&#8217;s past</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://cbs4indy.com/category/in-your-neighborhood/" title="View all posts in In Your Neighborhood">In Your Neighborhood</a></div>
	
		<a class="story-image" href="https://cbs4indy.com/2020/01/08/16-bit-bararcade-brings-retro-arcade-fun-pop-culture-flair-to-downtown-indy/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/01/16-bit-outside.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/01/16-bit-outside.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/01/16-bit-outside.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/01/16-bit-outside.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/01/16-bit-outside.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2020/01/16-bit-outside.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/01/16-bit-outside.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/01/16-bit-outside.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/01/16-bit-outside.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/01/16-bit-outside.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://cbs4indy.com/2020/01/08/16-bit-bararcade-brings-retro-arcade-fun-pop-culture-flair-to-downtown-indy/" rel="bookmark">16-Bit Bar+Arcade brings retro arcade fun, pop-culture flair to downtown&nbsp;Indy</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cbs4indy.com/category/in-your-neighborhood/" title="View all posts in In Your Neighborhood">In Your Neighborhood</a></div>
	
		<a class="story-image" href="https://cbs4indy.com/2020/01/15/babys-restaurant-brings-new-life-family-friendly-retro-diner-vibe-to-iconic-former-talbott-street-show-bar/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/01/yelp-amy-g.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/01/yelp-amy-g.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/01/yelp-amy-g.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/01/yelp-amy-g.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/01/yelp-amy-g.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2020/01/yelp-amy-g.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/01/yelp-amy-g.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/01/yelp-amy-g.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/01/yelp-amy-g.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/01/yelp-amy-g.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://cbs4indy.com/2020/01/15/babys-restaurant-brings-new-life-family-friendly-retro-diner-vibe-to-iconic-former-talbott-street-show-bar/" rel="bookmark">Baby&#8217;s restaurant brings new life, family-friendly retro diner vibe to iconic former Talbott Street show&nbsp;bar</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cbs4indy.com/category/in-your-neighborhood/" title="View all posts in In Your Neighborhood">In Your Neighborhood</a></div>
	
		<a class="story-image" href="https://cbs4indy.com/2020/01/22/a-family-with-sole-cento-shoes-keeps-tradition-of-forgotten-trade-alive-and-well-for-48-years-in-downtown-indianapolis/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/01/yelp-peter-p.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/01/yelp-peter-p.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/01/yelp-peter-p.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/01/yelp-peter-p.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/01/yelp-peter-p.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2020/01/yelp-peter-p.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/01/yelp-peter-p.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/01/yelp-peter-p.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/01/yelp-peter-p.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/01/yelp-peter-p.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://cbs4indy.com/2020/01/22/a-family-with-sole-cento-shoes-keeps-tradition-of-forgotten-trade-alive-and-well-for-48-years-in-downtown-indianapolis/" rel="bookmark">A family with sole: Cento Shoes keeps tradition of &#8216;forgotten trade&#8217; alive and well for 48 years in downtown&nbsp;Indianapolis</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cbs4indy.com/2020/01/07/an-old-fountain-square-church-to-transform-into-indys-latest-hostel/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/01/hostel-2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/01/hostel-2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/01/hostel-2.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/01/hostel-2.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/01/hostel-2.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2020/01/hostel-2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/01/hostel-2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/01/hostel-2.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/01/hostel-2.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/01/hostel-2.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://cbs4indy.com/2020/01/07/an-old-fountain-square-church-to-transform-into-indys-latest-hostel/" rel="bookmark">An old Fountain Square church to transform into Indy&#8217;s latest&nbsp;hostel</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cbs4indy.com/category/in-your-neighborhood/" title="View all posts in In Your Neighborhood">In Your Neighborhood</a></div>
	
		<a class="story-image" href="https://cbs4indy.com/2019/11/27/slapfish-brings-west-coast-modern-seafood-shack-vibe-fresh-sustainable-seafood-to-longtime-noblesville-staple/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2019/11/fb.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2019/11/fb.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2019/11/fb.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2019/11/fb.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2019/11/fb.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2019/11/fb.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2019/11/fb.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2019/11/fb.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2019/11/fb.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2019/11/fb.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://cbs4indy.com/2019/11/27/slapfish-brings-west-coast-modern-seafood-shack-vibe-fresh-sustainable-seafood-to-longtime-noblesville-staple/" rel="bookmark">Slapfish brings &#8216;modern seafood shack&#8217; vibe, fresh sustainable seafood to longtime Noblesville&nbsp;grocer</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cbs4indy.com/category/in-your-neighborhood/" title="View all posts in In Your Neighborhood">In Your Neighborhood</a></div>
	
		<a class="story-image" href="https://cbs4indy.com/2020/01/29/just-keep-swimming-aqua-tots-gives-back-to-community-by-giving-away-year-of-free-swim-lessons-to-20-local-kids/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/01/aqua-tots-fb-exterior-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/01/aqua-tots-fb-exterior-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/01/aqua-tots-fb-exterior-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/01/aqua-tots-fb-exterior-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/01/aqua-tots-fb-exterior-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2020/01/aqua-tots-fb-exterior-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/01/aqua-tots-fb-exterior-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/01/aqua-tots-fb-exterior-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/01/aqua-tots-fb-exterior-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/01/aqua-tots-fb-exterior-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://cbs4indy.com/2020/01/29/just-keep-swimming-aqua-tots-gives-back-to-community-by-giving-away-year-of-free-swim-lessons-to-20-local-kids/" rel="bookmark">Just keep swimming: Aqua-Tots gives back to community by giving away year of free swim lessons to 20 local&nbsp;kids</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cbs4indy.com/category/in-your-neighborhood/" title="View all posts in In Your Neighborhood">In Your Neighborhood</a></div>
	
		<a class="story-image" href="https://cbs4indy.com/2020/02/05/best-friends-coffee-bagels-brownsburgs-favorite-spot-to-perk-up-with-your-pals-over-coffee-and-a-sandwich/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/promo405185080.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/02/promo405185080.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/02/promo405185080.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/02/promo405185080.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/02/promo405185080.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2020/02/promo405185080.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/02/promo405185080.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/02/promo405185080.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/02/promo405185080.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/02/promo405185080.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://cbs4indy.com/2020/02/05/best-friends-coffee-bagels-brownsburgs-favorite-spot-to-perk-up-with-your-pals-over-coffee-and-a-sandwich/" rel="bookmark">Best Friends Coffee and Bagels: Brownsburg&#8217;s favorite spot to perk up with your pals over coffee and a&nbsp;sandwich</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cbs4indy.com/category/in-your-neighborhood/" title="View all posts in In Your Neighborhood">In Your Neighborhood</a> <a href="https://cbs4indy.com/category/instagram/" title="View all posts in Instagram">Instagram</a></div>
	
		<a class="story-image" href="https://cbs4indy.com/2019/11/22/foodie-spotlight-fresh-coastal-italian-served-up-at-nesso/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2019/11/add9-e1574353534735.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2019/11/add9-e1574353534735.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2019/11/add9-e1574353534735.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2019/11/add9-e1574353534735.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2019/11/add9-e1574353534735.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2019/11/add9-e1574353534735.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2019/11/add9-e1574353534735.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2019/11/add9-e1574353534735.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://cbs4indy.com/2019/11/22/foodie-spotlight-fresh-coastal-italian-served-up-at-nesso/" rel="bookmark">Foodie Spotlight: Fresh coastal Italian served up at&nbsp;Nesso</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cbs4indy.com/2020/02/10/impd-investigates-homicide-in-fountain-square/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/img_6152.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/02/img_6152.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/02/img_6152.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/02/img_6152.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/02/img_6152.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2020/02/img_6152.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/02/img_6152.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/02/img_6152.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/02/img_6152.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/02/img_6152.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://cbs4indy.com/2020/02/10/impd-investigates-homicide-in-fountain-square/" rel="bookmark">IMPD investigates homicide in Fountain&nbsp;Square</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://cbs4indy.com/2020/02/11/two-dead-in-three-crimes-in-fountain-square-over-the-last-few-days/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribwttv.files.wordpress.com/2020/02/fountain-square-2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribwttv.files.wordpress.com/2020/02/fountain-square-2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/02/fountain-square-2.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/02/fountain-square-2.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/02/fountain-square-2.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2020/02/fountain-square-2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2020/02/fountain-square-2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2020/02/fountain-square-2.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2020/02/fountain-square-2.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2020/02/fountain-square-2.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://cbs4indy.com/2020/02/11/two-dead-in-three-crimes-in-fountain-square-over-the-last-few-days/" rel="bookmark">Two dead in three crimes in Fountain Square over the last few&nbsp;days</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-2091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2091"><a href="https://itunes.apple.com/us/app/cbs4-indy/id948396007?mt=8">iOS App</a></li>
<li id="menu-item-2092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2092"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wttv&#038;hl=en">Android App</a></li>
<li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545"><a href="https://play.google.com/store/apps/details?id=com.wxin.android.weather&#038;hl=en">Indy Weather Authority app on Google Play</a></li>
<li id="menu-item-261700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261700"><a href="https://itunes.apple.com/us/app/indy-weather-authority/id954369275?mt=8">Indy Weather Authority app for iOS</a></li>
</ul></div>
	<div id="extra-links" class="footer-block gray-links full-width">
		<div class="container">
			<ul class="nav nav-pills">
										<li>
							<a href="https://www.facebook.com/CBS4Indy" target="_blank">
								<i class="icon-facebook-sign icon-4x"></i>Facebook							</a>
						</li>
															<li>
							<a href="https://twitter.com/cbs4indy" target="_blank">
								<i class="icon-twitter-sign icon-4x"></i>Twitter							</a>
						</li>
									
										<li><a href="https://cbs4indy.com/contact/newsletter-sign-up/" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
									
								<li><a href="https://cbs4indy.com/contact/"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

				<li><a href="http://www.covers.com/" target="_blank">
					<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
				</li>
			</ul>
		</div>
	</div>
	<div id="small-print" class="footer-block full-width">
		<div class="container">
			<br>
			<p>
							<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wttv">
					Online Public File				</a> &bull;
			
			
							<a target="_blank" href="https://stations.fcc.gov/station-profile/wttv/equal-employment-opportunity-records/">EEO Report</a> &bull;
			
				<a href="/terms-of-service">Terms of Service</a> &bull;
				<a href="https://www.nexstar.tv/privacy-policy/">Privacy Policy</a> <br class="visible-phone"> &bull;

				6910 Network Place Indianapolis, IN 46278
				<br class="visible-phone"> &bull;
				Copyright &copy; 2020, WTTV
				<br class="visible-phone"> &bull;
				<a href="https://www.nexstar.tv/">Nexstar Broadcasting, Inc. | All Rights Reserved</a> &bull;
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=cbs4indy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
						</div>
	</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		<h3>Email Alerts</h3>
	</div>
	<div class="modal-body">
		<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
	</div>
</div>

<!--[if IE]>
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	<![endif]-->
<div class="ie-10-up hide">
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	</div>

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
			<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "cbs4indy.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  <script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/tribwttv.wordpress.com\/public.api\/connect\/?action=request&domain=cbs4indy.com","logoutURL":"https:\/\/tribwttv.wordpress.com\/wp-login.php?action=logout&_wpnonce=e06138192b","homeURL":"https:\/\/cbs4indy.com\/","postID":"391748","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cbs4indy.com\/2020\/02\/19\/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square\/":391748};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/02/19/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjUEOwiAQRS8knViixoXxLAUmCmUGZDrp9Ytx1aQbt++/nwdrNb7wgrwAqalZX5EFcpxR4KOo+J44ZGxDkhN0ObLPGvqYBJQDNvGl4UCRjww3+dkV3u0HOV+IOjK/bPr2HcgaK/5z2oF+fNLjfLmN19Fae08bZQ9WPg=='></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script>
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var actionbardata = {"siteID":"74025032","siteName":"CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV","siteURL":"https:\/\/cbs4indy.com","icon":"<img alt='' src='https:\/\/tribwttv.files.wordpress.com\/2017\/03\/cropped-cbs4512.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcbs4indy.com%2F2020%2F02%2F19%2Fmaialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square%2F&signup_flow=account&domain=cbs4indy.com","themeURL":"","xhrURL":"https:\/\/cbs4indy.com\/wp-admin\/admin-ajax.php","nonce":"addcce949e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e4d3d681a3\" \/>","referer":"https:\/\/cbs4indy.com\/2020\/02\/19\/maialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square\/","canFollow":"1","feedID":"29894971","statusMessage":"","customizeLink":"https:\/\/tribwttv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftribwttv.wordpress.com%2F2020%2F02%2F19%2Fmaialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square%2F","postID":"391748","shortlink":"http:\/\/via.cbs4indy.com\/sSduN","canEditPost":"","editLink":"https:\/\/tribwttv.wordpress.com\/wp-admin\/post.php?post=391748&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/391748\/cbs4indy.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 644 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcbs4indy.com%2F2020%2F02%2F19%2Fmaialina-brings-traditional-italian-cuisine-with-contemporary-twist-to-fountain-square%2F&signup_flow=account&domain=cbs4indy.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlNFOwzAMRX+INGxoQjwgvsVNPJrixCFxNsrXk06jQhqMBvHWJj7X1rVjfYzKcBAMon1RkcqzC1nL0YlgUj2Beeldsio61AEPmDBYF567Md/oFjZ+z8mAHrM+uKiJDZAc1FaPWffMkiVBVJ4tUDtmmAhixnZSmElc/AMI/Vro0yubOFo+hoGrs63wnvDNYyitHCGETM62ZxxfC6apO0ClQVZ7uxQMwUw9vykZiu9zK36EKbILkjvvwlr4/LM2fECKmFaXti/BiOOwAC4YKraG1kvDvrZHVMJI03c1f3k0WzVrj6cUCgLQJM5cK8MyjrzgNWafTkFWlUgMtblq0200uf6keu7YRQevO/nHJGCtm10BUh5lYPtbx9rylFAPsuGEXX1481L5T/WLyyvKy4uC90nN0eq2u59Fzjbn6kH6pbofNZaDK2MDtoqrHpL2kOvSrV9qXiXJzTO4nDUq1G1mXi6G7yt0GvoZWr5q9JN/3Ozu73a77cNuM34Ao+1eoQ=='></script>
<script src='//player.ooyala.com/static/v4/production/core.min.js?ver=5.3.2'></script>
<script src='https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_ooyalav4.js?ver=5.3.2'></script>
<script src='https://player.ooyala.com/static/v4/production/latest/analytics-plugin/Nielsen.min.js?ver=5.3.2'></script>
<script src='//player.ooyala.com/static/v4/production/video-plugin/main_html5.min.js?ver=5.3.2'></script>
<script src='//player.ooyala.com/static/v4/production/video-plugin/bit_wrapper.min.js?ver=5.3.2'></script>
<script src='//player.ooyala.com/static/v4/production/other-plugin/discovery_api.min.js?ver=5.3.2'></script>
<script src='//player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.js?ver=5.3.2'></script>
<script src='//player.ooyala.com/static/v4/production/ad-plugin/google_ima.min.js?ver=5.3.2'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/akismet-3.0/_inc/form.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884j'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PFAB3BFD0-4140-49AC-96F9-E8A5C07271B6","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 391748, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "in-your-neighborhood", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'74025032','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'74025032','v':'wpcom','tz':'-5','user_id':'0','post':'391748','subd':'tribwttv'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=74025032&v=wpcomvt&tz=-5&user_id=0&post=391748&subd=tribwttv&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmExSCxbTmJLN2pnRTFRJlJHd3JBVUpoUmp2UkU9dXcxW2hXZFhicUtdS3EzMXVRb1c/V0NEWlFpMG5WMmh6bGk3W3pULEtlN0M5NTVaMGssLS5hd0wlWG1nTkd+Qz1md082ZT03Q0RZK0lpeX5HZGhBYl1VUmdFQmElcjNUbw=='}]);
_stq.push([ 'clickTrackerInit', '74025032', '391748' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
