<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Alabama officials certify Democrat Doug Jones as winner of Senate election | CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://cbs4indy.com/xmlrpc.php">


<meta name="description" content="MONTGOMERY, Ala. (AP) — Democrat Doug Jones&#039; historic victory over Republican Roy Moore was declared official Thursday as Alabama election officials certified him the winner of the special Senate election earlier this month, despite claims of voter irregularities from his opponent." />
<meta name="keywords" content="national &amp; world, news, politics, " /><meta property="fb:pages" content="315510655359" />

<meta name="google-site-verification" content="97DFOe8LA-RusExwUtjGnPNTbFPxcebeoCtXwJNFDNg" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-56251904-1","event":"dlReady","paragraphCount":14,"wordCount":447,"authorName":"Associated Press","imageCount":0,"siteName":"CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV","publishDateString":"Thu Dec 28 2017","originalContent":false,"classifyText":[],"categories":"National &amp; World,News,Politics"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-NCQ9ZG");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribwttv.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribwttv.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV &raquo; Feed" href="http://cbs4indy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV &raquo; Comments Feed" href="http://cbs4indy.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUltSwzAMvBCuCdNSfhjOojhuolaOPJaaDLfHeQB9gKdf1sq7K63HdozGca++VxvOJtK5xV7sGB0HIwHJf96gjRN5sn/LQnzN7RBB57IDdyryMzfkliE8+YzkprNI0fasmNXyU9x5audDdhgwWmIHpIN5mf1qZhVNEB+XJC8xz8DBP6ZZVhs95NtkFjT5XHUeHz+qDqU3G7FpvYoVdgi0zrsEJXHyNXGby3aN+g1L+zXsj3zxNcwhzaTGnCMxNDljtaksYT2b3t2WFgKnyH0N6bcq0SOLmgMBJisdpCnHepZU6+vkqHwN/kvdbW1LXANNhI/wXu2q5/1+t3vbHr8AAY8yCQ==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578802"}},{"bidder":"indexExchange","params":{"id":"960","siteID":"206251"}},{"bidder":"openx","params":{"unit":"539154226","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680632"}}]},{"code":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578803"}},{"bidder":"indexExchange","params":{"id":"961","siteID":"206252"}},{"bidder":"openx","params":{"unit":"539154227","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680634"}}]},{"code":"acm-tag-300x250-atf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578796"}},{"bidder":"indexExchange","params":{"id":"953","siteID":"206244"}},{"bidder":"openx","params":{"unit":"539154219","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680618"}}]},{"code":"acm-tag-300x250-btf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578798"}},{"bidder":"indexExchange","params":{"id":"955","siteID":"206246"}},{"bidder":"openx","params":{"unit":"539154221","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680622"}}]},{"code":"acm-tag-300x250-btf1","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578799"}},{"bidder":"indexExchange","params":{"id":"956","siteID":"206247"}},{"bidder":"openx","params":{"unit":"539154222","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680624"}}]},{"code":"acm-tag-300x250-btf2","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578800"}},{"bidder":"indexExchange","params":{"id":"957","siteID":"206248"}},{"bidder":"openx","params":{"unit":"539154223","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680626"}}]},{"code":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578797"}},{"bidder":"indexExchange","params":{"id":"954","siteID":"206245"}},{"bidder":"openx","params":{"unit":"539154220","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680620"}}]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjksOwjAMRC9ECCyarhBnSVK3OORHnLQqp8dFbBCVkCxZ8rzxjFyywGh9G4Ck43k0KOtnHR0dJAM2xQqxbnpIBj2IRlD0xDc2j2mHy4lqACKGdtTvFIwzwvIXc1CztndRgPD587XegPPkjFnWgqZFENm3CSNJbcOGjTi9mxUwOLD9Gi7n7tT1SvW9ci8SVGKM'></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=cbs4indy.com&#038;id=74025032&#038;t=1514494607&#038;back=http%3A%2F%2Fcbs4indy.com%2F2017%2F12%2F28%2Falabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election%2F&#038;ver=1506371966' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwttv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.cbs4indy.com/7gGtU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fcbs4indy.com%2F2017%2F12%2F28%2Falabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fcbs4indy.com%2F2017%2F12%2F28%2Falabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alabama officials certify Democrat Doug Jones as winner of Senate election" />
<meta property="og:url" content="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/" />
<meta property="og:description" content="MONTGOMERY, Ala. (AP) — Democrat Doug Jones&#039; historic victory over Republican Roy Moore was declared official Thursday as Alabama election officials certified him the winner of the special Senate election earlier this month, despite claims of voter irregularities from his opponent.

Jones defeated Moore on Dec. 12 by about 22,000 votes in a stunning victory in a deeply red state. It was the first Democratic Senate victory in a quarter-century in Alabama. Moore was dogged by accusations of sexual misconduct involving teenage girls that occurred decades ago." />
<meta property="article:published_time" content="2017-12-28T10:08:22+00:00" />
<meta property="article:modified_time" content="2017-12-28T19:26:41+00:00" />
<meta property="og:site_name" content="CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV" />
<meta property="og:image" content="https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="434" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@cbs4indy" />
<meta name="twitter:text:title" content="Alabama officials certify Democrat Doug Jones as winner of Senate&nbsp;election" />
<meta name="twitter:image:src" content="https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@cbs4indy" />
<meta property="article:publisher" content="https://www.facebook.com/CBS4Indy" />
<meta property="article:author" content="https://www.facebook.com/CBS4Indy" />
<link rel='openid.server' href='http://tribwttv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribwttv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://cbs4indy.com/osd.xml" title="CBS 4 - Indianapolis News, Weather, Traffic and Sports &#124; WTTV" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-cbs4indy/newsroom.js'  );
</script>
	<meta name="word-count" content="447">
				<meta property="fb:pages" content="315510655359" />
							<meta property="ia:markup_url" content="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "9a40dce3-60eb-48b3-8426-2d04f99c0038",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Get your Indianpolis news, weather, sports, contests, broadcast schedule, community events, and station profile from Indy&#039;s CBS affiliate CBS4Indy" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://cbs4indy.com/feed/;icon-uri=https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=16" /><script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wttv.news\/politics", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","politics");
 googletag.pubads().setTargeting("pid", "20171228alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election" );
 googletag.pubads().setTargeting("ContentID", "203926" );
 googletag.pubads().setTargeting("Site", "74025032" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wttv.news/politics", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wttv.news/politics", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wttv.news/politics", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wttv.news/politics", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wttv.news/politics", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wttv.news/politics", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wttv.news/politics", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wttv.news/politics", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'no' );
 
 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>
</script>

<link rel="amphtml" href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	<link rel="icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=180" />
<meta name="msapplication-TileImage" content="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=270" />
<link rel="icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=16" sizes="16x16" />
<link rel="icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=64" sizes="64x64" />
<link rel="shortcut icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=16" sizes="16x16" />
<link rel="shortcut icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=64" sizes="64x64" />
</head>

<body class="post-template-default single single-post postid-203926 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCQ9ZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://cbs4indy.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="http://cbs4indy.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
WTTV TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://cbs4indy.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://cbs4indy.com" title="CBS 4 &#8211; Indianapolis News, Weather, Traffic and Sports | WTTV" rel="home">CBS 4 &#8211; Indianapolis News, Weather, Traffic and Sports | WTTV</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31"><a href="http://cbs4indy.com/category/news/">News</a></li>
<li id="menu-item-195033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195033"><a href="http://cbs4indy.com/category/in-your-neighborhood/">Local Hot Spots</a></li>
<li id="menu-item-97658" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97658"><a href="http://cbs4indy.com/tag/problem-solvers/">Problem Solvers</a></li>
<li id="menu-item-52216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52216"><a href="http://cbs4indy.com/category/news/4-our-veterans/">4 Our Veterans</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107"><a href="http://cbs4indy.com/community-calendar/">Community</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186"><a href="http://cbs4indy.com/traffic/">Traffic</a></li>
<li id="menu-item-43459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43459"><a href="http://cbs4indy.com/category/sports/">Sports</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://cbs4indy.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">17&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>17&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>6&deg;</strong></div>
					<div>High <strong>19&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-rain-mix wi-4x"></i>
				<div>
					12&deg; <i class="icon-caret-right"></i> 25&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-rain-mix wi-4x"></i>
				<div>
					8&deg; <i class="icon-caret-right"></i> 22&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-rain-mix wi-4x"></i>
				<div>
					-2&deg; <i class="icon-caret-right"></i> 9&deg;
					</div>
			</div>
						</div>
			<a href="http://cbs4indy.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-120x60-atf');
});</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-atf');
});</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Alabama officials certify Democrat Doug Jones as winner of Senate&nbsp;election</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 5:08 am, December 28, 2017, by <a href="http://cbs4indy.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a>, </span><span class="updated-time">Updated at 02:26PM, December 28, 2017</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-203926" class="share-facebook sd-button share-icon" href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-203926" class="share-twitter sd-button share-icon" href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-203926" class="share-google-plus-1 sd-button share-icon" href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-203926" class="share-pinterest sd-button share-icon" href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wttv/logo-gray.png" />
        	                        <article id="post-203926" class="post-203926 post type-post status-publish format-standard has-post-thumbnail hentry category-national-world category-news category-politics">
	<div class="entry-content">

					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=85&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w, https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=433&amp;crop=1 768w, https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg 770w" sizes="(max-width: 400px) 100vw, 400px" />			</a>

			<p class="wp-caption-text">Doug Jones (left) and Roy Moore (right)/images via Getty</p>			</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Alabama officials certify Democrat Doug Jones as winner of Senate&nbsp;election</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="770" height="434" src="https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=770" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg 770w, https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=150 150w, https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=300 300w" sizes="(max-width: 770px) 100vw, 770px" />					<div class="lightbox-caption"><p class="wp-caption-text">Doug Jones (left) and Roy Moore (right)/images via Getty</p></div>
			  </div>
			</div>
		


		<p>MONTGOMERY, Ala. (AP) — Democrat Doug Jones&#8217; historic victory over Republican Roy Moore was declared official Thursday as Alabama election officials certified him the winner of the special Senate election earlier this month, despite claims of voter irregularities from his opponent.</p>
<p>Jones defeated Moore on Dec. 12 by about 22,000 votes in a stunning victory in a deeply red state. It was the first Democratic Senate victory in a quarter-century in Alabama. Moore was dogged by accusations of sexual misconduct involving teenage girls that occurred decades ago.</p>
<p>The state&#8217;s former chief justice refused to concede and even filed a last-ditch lawsuit hours before the certification, but a judge rejected his claims. Alabama election officials also found no evidence of voting irregularities.</p>
<p>A spokesman for Jones earlier called Moore&#8217;s lawsuit a &#8220;desperate attempt &#8230; to subvert the will of the people.&#8221;</p>
<p>&#8220;The election is over. It&#8217;s time to move on,&#8221; Sam Coleman wrote in an email.</p>
<p>Jones will be sworn in on Jan. 3, narrowing the GOP&#8217;s advantage in the U.S. Senate to 51-49. He takes over the seat previously held by Attorney General Jeff Sessions. The term expires in January 2021.</p>
<p>Jones is a former U.S. attorney best known for prosecuting two Ku Klux Klansmen responsible for Birmingham&#8217;s infamous 1963 church bombing.</p>
<p>Moore&#8217;s campaign was deeply wounded by the sexual misconduct accusations. Moore denied the accusations and said in the lawsuit that he had passed a polygraph test to prove they are false.</p>
<p>Moore&#8217;s attorney wrote in the wide-ranging complaint that he believed there were irregularities during the election, including that voters may have been brought in from other states. He attached a statement from a poll worker that she had noticed licenses from Georgia and North Carolina as people signed in to vote.</p>
<p>The complaint also noted the higher-than-expected turnout in the race, particularly in Jefferson County, and said Moore&#8217;s numbers were suspiciously lower than straight-ticket Republican voting in about 20 Jefferson County precincts. The complaint asked for a fraud investigation and eventually a new election.</p>
<p>&#8220;This is not a Republican or Democrat issue as election integrity should matter to everyone,&#8221; Moore said in a statement Wednesday.</p>
<p>Alabama Secretary of State John Merrill said he had not found any evidence of voter fraud, but that his office will investigate any complaint Moore submits.</p>
<p>Rick Hasen, an election law expert and professor at the University of California, Irvine, said Moore&#8217;s complaint did not raise the sort of issues that lead courts to overturn an election. He said Moore&#8217;s complaint might just be a way for him to fundraise and throw &#8220;red meat to his loyal supporters.&#8221;</p>
<p>Moore has sent several fundraising emails to supporters asking for donations to investigate claims of voter fraud.</p>





	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2017 <a href="http://ap.org" target="_blank" rel="nofollow">The Associated Press</a>. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://cbs4indy.com/category/news/national-world/" rel="category tag">National &amp; World</a>, <a href="http://cbs4indy.com/category/news/" rel="category tag">News</a>, <a href="http://cbs4indy.com/category/news/politics/" rel="category tag">Politics</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwttv.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="203926" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='203926' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Alabama officials certify Democrat Doug Jones as winner of Senate&nbsp;election" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Alabama officials certify Democrat Doug Jones as winner of Senate&nbsp;election' class='required' />
		  		<input type="hidden" value="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="6565266bd6" /><input type="hidden" name="_wp_http_referer" value="/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="203926" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-203926" class="share-facebook sd-button share-icon" href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-203926" class="share-twitter sd-button share-icon" href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-203926" class="share-google-plus-1 sd-button share-icon" href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-203926" class="share-pinterest sd-button share-icon" href="http://cbs4indy.com/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-atf');
});</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom"></div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-mid');
});</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="16f91de6-8cc0-3d94-9d5b-47952c67bbb5"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=16f91de6-8cc0-3d94-9d5b-47952c67bbb5&#038;tgt=2438" async defer></script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://cbs4indy.com/2017/12/26/our-home-is-finally-yours-minor-league-baseball-player-pays-off-parents-mortgage-for-christmas/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/12/pavin-smith.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/12/pavin-smith.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/12/pavin-smith.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/12/pavin-smith.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/12/26/our-home-is-finally-yours-minor-league-baseball-player-pays-off-parents-mortgage-for-christmas/" rel="bookmark">&#8216;Our home is finally yours&#8217;: Minor league baseball player pays off parents&#8217; mortgage for&nbsp;Christmas</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://cbs4indy.com/2017/12/25/police-respond-to-shooting-at-noblesville-home/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/12/noblesville-deaths-8.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/12/noblesville-deaths-8.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/12/noblesville-deaths-8.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/12/noblesville-deaths-8.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/12/25/police-respond-to-shooting-at-noblesville-home/" rel="bookmark">UPDATE: Coroner&#8217;s office identifies 3 people found dead inside Noblesville&nbsp;home</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://cbs4indy.com/2017/12/24/mother-remembers-two-young-girls-who-died-in-a-house-fire-christmas-eve/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/12/promo338448201.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/12/promo338448201.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/12/promo338448201.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/12/promo338448201.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/12/24/mother-remembers-two-young-girls-who-died-in-a-house-fire-christmas-eve/" rel="bookmark">Mother remembers two young girls who died in a house fire Christmas&nbsp;Eve</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://cbs4indy.com/2017/12/24/2-dead-after-early-morning-house-fire-in-kokomo/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/12/fire1-e1514116128303.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/12/fire1-e1514116128303.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/12/fire1-e1514116128303.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/12/fire1-e1514116128303.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/12/24/2-dead-after-early-morning-house-fire-in-kokomo/" rel="bookmark">2 children dead after early morning house fire in&nbsp;Kokomo</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf');
});</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://cbs4indy.com/2017/12/28/indiana-child-molestation-suspect-arrested-in-alabama/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/12/aaron-robert-jenkins.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/12/aaron-robert-jenkins.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/12/aaron-robert-jenkins.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/12/aaron-robert-jenkins.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/12/28/indiana-child-molestation-suspect-arrested-in-alabama/" rel="bookmark">Indiana child molestation suspect arrested in&nbsp;Alabama</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://cbs4indy.com/2017/12/28/columbus-couple-robbed-on-christmas-day-warns-others-not-to-share-travel-plans/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/12/tree.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/12/tree.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/12/tree.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/12/tree.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=82&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/12/28/columbus-couple-robbed-on-christmas-day-warns-others-not-to-share-travel-plans/" rel="bookmark">Columbus couple robbed on Christmas Day warns others not to share travel&nbsp;plans</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://cbs4indy.com/2017/12/28/toiletry-items-being-collected-for-central-indiana-veterans-in-need/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2016/06/soldier.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2016/06/soldier.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2016/06/soldier.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2016/06/soldier.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/12/28/toiletry-items-being-collected-for-central-indiana-veterans-in-need/" rel="bookmark">Toiletry items being collected for central Indiana veterans in&nbsp;need</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://cbs4indy.com/2017/12/28/gov-holcomb-names-new-dcs-director-requests-assessment-of-department/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/12/terry-stigdon-cbs.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/12/terry-stigdon-cbs.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/12/terry-stigdon-cbs.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/12/terry-stigdon-cbs.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/12/28/gov-holcomb-names-new-dcs-director-requests-assessment-of-department/" rel="bookmark">Gov. Holcomb names new DCS director, requests assessment of&nbsp;department</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf1');
});</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/national-world/" title="View all posts in National &amp; World">National &amp; World</a> <a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a> <a href="http://cbs4indy.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/12/11/final-push-for-doug-jones-roy-moore-in-contentious-alabama-senate-race/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/12/11/final-push-for-doug-jones-roy-moore-in-contentious-alabama-senate-race/" rel="bookmark">Final push for Doug Jones, Roy Moore in contentious Alabama Senate&nbsp;race</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/12/16/moore-tells-supporters-battle-is-not-over-in-senate-race/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/12/16/moore-tells-supporters-battle-is-not-over-in-senate-race/" rel="bookmark">Moore tells supporters &#8216;battle is not over&#8217; in Senate&nbsp;race</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/national-world/" title="View all posts in National &amp; World">National &amp; World</a> <a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a> <a href="http://cbs4indy.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/12/12/democrat-doug-jones-defeats-republican-roy-moore-in-alabama-senate-race/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/12/doug-jones-roy-moore-cbs4.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/12/12/democrat-doug-jones-defeats-republican-roy-moore-in-alabama-senate-race/" rel="bookmark">Democrat Doug Jones defeats Republican Roy Moore in Alabama Senate race; Moore not&nbsp;conceding</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/12/10/in-focus-rokita-comfortable-with-whoever-wins-in-alabama/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/12/promo337042317.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/12/promo337042317.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/12/promo337042317.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/12/promo337042317.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/12/promo337042317.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/12/10/in-focus-rokita-comfortable-with-whoever-wins-in-alabama/" rel="bookmark">IN Focus: Rokita &#8216;comfortable with whoever&#8217; wins in&nbsp;Alabama</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a> <a href="http://cbs4indy.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/11/15/roy-moore-stands-firm-despite-gop-pressure-to-leave-alabama-race/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/11/roymooree.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/11/roymooree.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/11/roymooree.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/11/roymooree.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/11/15/roy-moore-stands-firm-despite-gop-pressure-to-leave-alabama-race/" rel="bookmark">Roy Moore stands firm despite GOP pressure to leave Alabama&nbsp;race</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf2');
});</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/national-world/" title="View all posts in National &amp; World">National &amp; World</a> <a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a> <a href="http://cbs4indy.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/12/04/president-trump-tweets-full-support-for-roy-moore-in-alabama-senate-race/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/12/04/president-trump-tweets-full-support-for-roy-moore-in-alabama-senate-race/" rel="bookmark">President Trump tweets full support for Roy Moore in Alabama Senate&nbsp;race</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/11/12/in-focus-panelists-discuss-moore-scandal-this-weeks-top-stories/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/11/promo334623469.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/11/promo334623469.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/11/promo334623469.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/11/promo334623469.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/11/promo334623469.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/11/12/in-focus-panelists-discuss-moore-scandal-this-weeks-top-stories/" rel="bookmark">IN Focus: Panelists discuss Moore scandal, this week&#8217;s top&nbsp;stories</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/12/13/trump-makes-final-tax-pitch/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/12/trump1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/12/trump1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/12/trump1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/12/trump1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/12/trump1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/12/13/trump-makes-final-tax-pitch/" rel="bookmark">President Trump makes final tax&nbsp;pitch</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a> <a href="http://cbs4indy.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/11/29/indiana-senate-candidate-terminates-white-nationalist-linked-aide/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/11/mikebraun.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/11/mikebraun.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/11/mikebraun.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/11/mikebraun.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/11/29/indiana-senate-candidate-terminates-white-nationalist-linked-aide/" rel="bookmark">Indiana Senate candidate terminates white nationalist-linked aide</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/national-world/" title="View all posts in National &amp; World">National &amp; World</a> <a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a> <a href="http://cbs4indy.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/09/27/alabamas-roy-moore-win-disputed-gop-senate-nomination-over-trump-backed-candidate/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/09/gettyimages-853873536.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/09/27/alabamas-roy-moore-win-disputed-gop-senate-nomination-over-trump-backed-candidate/" rel="bookmark">Alabama&#8217;s Roy Moore win disputed GOP Senate nomination over Trump-backed&nbsp;candidate</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wttv.news/politics', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/national-world/" title="View all posts in National &amp; World">National &amp; World</a> <a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/12/11/president-trump-sexual-assault-accusers-hold-press-conference-call-for-investigation/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/10/gettyimages-853190878.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/10/gettyimages-853190878.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/10/gettyimages-853190878.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/10/gettyimages-853190878.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/10/gettyimages-853190878.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/12/11/president-trump-sexual-assault-accusers-hold-press-conference-call-for-investigation/" rel="bookmark">Women accusing President Trump of sexual misconduct call for congressional&nbsp;investigation</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/11/19/in-focus-senate-candidates-on-roy-moore-tax-reform-residency-controversy/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/11/promo335226340.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/11/promo335226340.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/11/promo335226340.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/11/promo335226340.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/11/promo335226340.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/11/19/in-focus-senate-candidates-on-roy-moore-tax-reform-residency-controversy/" rel="bookmark">IN Focus: Senate candidates on Roy Moore, tax reform, residency&nbsp;controversy</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a> <a href="http://cbs4indy.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/11/13/sen-young-calls-on-alabama-senate-candidate-roy-moore-to-immediately-drop-out-of-the-race/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2016/02/todd-young-2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2016/02/todd-young-2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2016/02/todd-young-2.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2016/02/todd-young-2.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2016/02/todd-young-2.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/11/13/sen-young-calls-on-alabama-senate-candidate-roy-moore-to-immediately-drop-out-of-the-race/" rel="bookmark">Sen. Young calls on Alabama Senate candidate Roy Moore to &#8216;immediately drop out of the&nbsp;race&#8217;</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-btf');
});</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-2091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2091"><a href="https://itunes.apple.com/us/app/cbs4-indy/id948396007?mt=8">iOS App</a></li>
<li id="menu-item-2092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2092"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wttv&#038;hl=en">Android App</a></li>
<li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545"><a href="https://play.google.com/store/apps/details?id=com.wxin.android.weather&#038;hl=en">Android Weather Authority App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/CBS4Indy" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="https://twitter.com/cbs4indy" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
						<li><a href="http://cbs4indy.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wttv">Online Public File		 </a> &bull; 
		

		<a target="_blank" href="https://stations.fcc.gov/station-profile/wttv/equal-employment-opportunity-records/">EEO Report</a> &bull; 		<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		6910 Network Place Indianapolis, IN 46278 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WTTV		<br class="visible-phone"> &bull; <a href="http://tribune.com">CBS Indianapolis - A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=cbs4indy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "cbs4indy.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
			}
		};
		var adRefInterval = setTimeout( cb, PREBID_TIMEOUT );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/cbs4indy.com\/2017\/12\/28\/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election\/":203926};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/12/28/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"74025032","siteName":"CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV","siteURL":"http:\/\/cbs4indy.com","icon":"<img alt='' src='https:\/\/tribwttv.files.wordpress.com\/2017\/03\/cropped-cbs4512.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tribwttv.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fcbs4indy.com%2F2017%2F12%2F28%2Falabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election%2F","themeURL":"","xhrURL":"http:\/\/cbs4indy.com\/wp-admin\/admin-ajax.php","nonce":"666e794161","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"46703eb36e\" \/>","referer":"http:\/\/cbs4indy.com\/2017\/12\/28\/alabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election\/","canFollow":"1","feedID":"29894971","statusMessage":"","customizeLink":"https:\/\/tribwttv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftribwttv.wordpress.com%2F2017%2F12%2F28%2Falabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election%2F","postID":"203926","shortlink":"http:\/\/via.cbs4indy.com\/7gGtU","canEditPost":"","editLink":"https:\/\/tribwttv.wordpress.com\/wp-admin\/post.php?post=203926&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/203926\/cbs4indy.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 279 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tribwttv.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fcbs4indy.com%2F2017%2F12%2F28%2Falabama-officials-certify-democrat-doug-jones-as-winner-of-senate-election%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytlOFy2zAIx19oiuau3bfdngVLJMZBQpVQ3Lz95FyTdsuda+f2yTLmB5g/wk7JOImKUW2oJnE9UCxWJ1LFbHoGd+wpe5MIbcQTZoye4mE3lm92C5u+5JyE0EyG6YjFjsUy9bZMlHAL9JfhX1AHDM3tRMmyOGA9macZ6kW0aIZkgnjg7ZgTZkjlrtIVJGSpBR/IqSKslB4AoV8LXdvssyQvUxykTcBWGF8r8IB0GHS1Ild2z/jW9KxbOUaIhclvr3Z8rZjPuxM0GnS1oreCIbpzL2+PckaHGvrNfZrgnIRia3CguBZ+f1nrPiAnzKtL29folCTeAZ+u75OZsfFCG4jAZyW3lMELjnLDm88+X5y8qYkFmt6m23WX1TFHfRfxTtTlJj2YBLyn+YeBTUAdxH8lxrY8NTZDcZJx1+7xvEv/Z/S7jwuqgW+ZTQ/ZBiht1beTmRdDbvetfNg2Rmi7yR2XhgUu4zRDt9OCd5KiZs9A2ZYB5n5dnw36HX51L933H8/d88+X8Q8D1qCg'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'74025032','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'74025032','v':'wpcom','tz':'-5','user_id':'0','post':'203926','subd':'tribwttv'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=74025032&v=wpcomvt&tz=-5&user_id=0&post=203926&subd=tribwttv&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFCNCtyQ3FsK1dGNVJCcV8mLDNyR0V3R25vVWF4WXJLfnhIPzFSVVIrcV9rYk8raWd8TzEvK11WMlBdNixVQ11vLGwvNHx1OXldRVlWPVs4OTUueDhBR29QX3poUiV4THA0ZzRvS2lPVkNaWDZkUDRVWkdnWlQyeklzPUhuYllNL19GLVolcS90YXZwSzRpOWk='}]);
_stq.push([ 'clickTrackerInit', '74025032', '203926' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 24 seconds ago
	generated in 0.225 seconds
	served from batcache in 0.002 seconds
	expires in 276 seconds
-->
