<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Delaware County prosecutor: No charges against officers in man&#8217;s shooting | CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://cbs4indy.com/xmlrpc.php">


<meta name="description" content="MUNCIE, Ind. — Two central Indiana police officers won&#039;t face charges for shooting a man who allegedly tried to run them down with his car. Delaware County Chief Deputy Prosecutor Eric Hoffman says there was no evidence the two Muncie police officers committed any criminal acts when they shot 4..." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="315510655359" />

<meta name="google-site-verification" content="97DFOe8LA-RusExwUtjGnPNTbFPxcebeoCtXwJNFDNg" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-56251904-1","event":"dlReady","paragraphCount":5,"wordCount":131,"authorName":"Associated Press","imageCount":0,"siteName":"CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV","publishDateString":"Sun Jun 25 2017","originalContent":false,"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-NCQ9ZG");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=cbs4indy.com&amp;id=74025032&amp;t=1498415739&amp;back=http%3A%2F%2Fcbs4indy.com%2F2017%2F06%2F25%2Fdelaware-county-prosecutor-no-charges-against-officers-in-mans-shooting%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribwttv.wordpress.com' />
<link rel='dns-prefetch' href='//tribwttv.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV &raquo; Feed" href="http://cbs4indy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV &raquo; Comments Feed" href="http://cbs4indy.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
<link rel="alternate" type="application/rss+xml" title="CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV &raquo; Delaware County prosecutor: No charges against officers in man&#8217;s&nbsp;shooting Comments Feed" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + parseInt( account_id ) + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkN1SxCAMhV9IxHXXOl44PkvA2GYXGgbSdnx7YdnVqT/Ym5JDz5eToJegLI+Co2g/qeCmnsakl2DZq+TJ4fs3dWtTutG/Y45OmPQRJYA9qbNq2S1HzPc+gBSHx1cCdOizrYX50F2pUg45qxlTxzcmRExJ5a+nySsZctA/4/kySt1DZ+P6pqKkRxbKdPosfvSsUXqmoB1bcDKr+3M/wyxJIoTtSN4h5AyacRtTR1sQ8t+oqip9Vjfb4xeRufVmPbIqhBCPK6HeHFBsoRGN4z6X/WXRq2xBYEtzA/GratkDJ6mT6DRALFmXs0UltgQur9LzWvz1bsNB944NuGJ48c+7w9N+99DddY/HD4tsSr0=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVk2FuwyAMhS80Gq2apvXHtLMQ4gRnYFMwSdvTj1RppUpVFySkQPw+59nBzRwUknG5g9SMZR0zxPP62I3prXklUB6HqAV2HukmNkwCJIvWc4sOVE4Q9VDelUQ9P9EFTuIhpSJ6En20hDQhzP/KRpCgza+KkPACzwrJ1EFMhuNT92KhOGomDI1EbDOBCi4PSKnRxi+yHocljdXJvoAdG+1kUvtrnWuGXpM5t3zaxBXPd3DQzl2LvG+3frplliRRh2pACbMT3AzevHou/SW8xFqwixw6nsnyBNUwHLN2FnCwkqp/i4OTB8q1nANNyWFX73a9rJMu9DJGlbhwNjbNGKrJ2w1UYrNvqzs163NgpNLi16PzAK+HrXILLpQB3SrvMxlBps3AGldMbpmiH//9/nH42n/sD4fP8Q9cJuet'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwttv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.cbs4indy.com/izOyW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fcbs4indy.com%2F2017%2F06%2F25%2Fdelaware-county-prosecutor-no-charges-against-officers-in-mans-shooting%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fcbs4indy.com%2F2017%2F06%2F25%2Fdelaware-county-prosecutor-no-charges-against-officers-in-mans-shooting%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Delaware County prosecutor: No charges against officers in man&#8217;s shooting" />
<meta property="og:url" content="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/" />
<meta property="og:description" content="MUNCIE, Ind. — Two central Indiana police officers won&#039;t face charges for shooting a man who allegedly tried to run them down with his car.

Delaware County Chief Deputy Prosecutor Eric Hoffman says there was no evidence the two Muncie police officers committed any criminal acts when they shot 48-year-old Charles Kevin Dinkins in March." />
<meta property="article:published_time" content="2017-06-25T17:49:26+00:00" />
<meta property="article:modified_time" content="2017-06-25T17:58:33+00:00" />
<meta property="og:site_name" content="CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV" />
<meta property="og:image" content="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="434" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@cbs4indy" />
<meta name="twitter:text:title" content="Delaware County prosecutor: No charges against officers in man&#8217;s&nbsp;shooting" />
<meta name="twitter:image:src" content="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@cbs4indy" />
<meta property="article:publisher" content="https://www.facebook.com/CBS4Indy" />
<meta property="article:author" content="https://www.facebook.com/CBS4Indy" />
<link rel='openid.server' href='http://tribwttv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribwttv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://cbs4indy.com/osd.xml" title="CBS 4 - Indianapolis News, Weather, Traffic and Sports &#124; WTTV" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-cbs4indy/newsroom.js'  );
</script>
	<meta name="word-count" content="131">
				<meta property="fb:pages" content="315510655359" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Get your Indianpolis news, weather, sports, contests, broadcast schedule, community events, and station profile from Indy&#039;s CBS affiliate CBS4Indy" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://cbs4indy.com/feed/;icon-uri=https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.wttv.news',
	zone1: 'landing',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

    responsiveMappings['LeaderboardInContent'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [300, 250]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("\/7287\/ltv.wttv.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","landing");
	googletag.pubads().setTargeting("pid", "20170625delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting" );
	googletag.pubads().setTargeting("ContentID", "163982" );
	googletag.pubads().setTargeting("Site", "74025032" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'no' );
	
	var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", s );
	}

	googletag.pubads().setTargeting("s2","");

	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<link rel="amphtml" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	<link rel="icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=180" />
<meta name="msapplication-TileImage" content="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=270" />
<link rel="icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=16" sizes="16x16" />
<link rel="icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=64" sizes="64x64" />
<link rel="shortcut icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=16" sizes="16x16" />
<link rel="shortcut icon" href="https://tribwttv.files.wordpress.com/2017/03/cropped-cbs4512.png?w=64" sizes="64x64" />
</head>

<body class="post-template-default single single-post postid-163982 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCQ9ZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://cbs4indy.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="http://cbs4indy.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
WTTV TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://cbs4indy.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://cbs4indy.com" title="CBS 4 &#8211; Indianapolis News, Weather, Traffic and Sports | WTTV" rel="home">CBS 4 &#8211; Indianapolis News, Weather, Traffic and Sports | WTTV</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31"><a href="http://cbs4indy.com/category/news/">News</a></li>
<li id="menu-item-97658" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97658"><a href="http://cbs4indy.com/tag/problem-solvers/">Problem Solvers</a></li>
<li id="menu-item-52216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52216"><a href="http://cbs4indy.com/category/news/4-our-veterans/">4 Our Veterans</a></li>
<li id="menu-item-83852" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83852"><a href="http://cbs4indy.com/category/in-your-neighborhood/">Local Hot Spots</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107"><a href="http://cbs4indy.com/community-calendar/">Community</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://cbs4indy.com/traffic/">Traffic</a></li>
<li id="menu-item-43459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43459"><a href="http://cbs4indy.com/category/sports/">Sports</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<div class="indicator-warning">
		<i class="icon-warning-sign"></i>
	</div>
		<a href="http://cbs4indy.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">74&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>74&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>54&deg;</strong></div>
					<div>High <strong>75&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					53&deg; <i class="icon-caret-right"></i> 74&deg;
					</div>
			</div>
						<div class="span4">
				<div>Tue</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					50&deg; <i class="icon-caret-right"></i> 75&deg;
					</div>
			</div>
						<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					56&deg; <i class="icon-caret-right"></i> 83&deg;
					</div>
			</div>
						</div>
			<a href="http://cbs4indy.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="http://cbs4indy.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.wttv.news/landing', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '120x60-atf' )
				.defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.wttv.news/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("74025032|content|163982");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.wttv.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '728x90-atf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.wttv.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("74025032|content|163982");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Delaware County prosecutor: No charges against officers in man&#8217;s&nbsp;shooting</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 1:49 pm, June 25, 2017, by <a href="http://cbs4indy.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a>, </span><span class="updated-time">Updated at 01:58PM, June 25, 2017</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-163982" class="share-facebook sd-button share-icon" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-163982" class="share-twitter sd-button share-icon" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-163982" class="share-google-plus-1 sd-button share-icon" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-163982" class="share-pinterest sd-button share-icon" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wttv/logo-gray.png" />
        	                        <article id="post-163982" class="post-163982 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		
					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=85&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w, https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=433&amp;crop=1 768w, https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg 770w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="143212" data-permalink="http://cbs4indy.com/2017/03/24/muncie-police-investigating-officer-involved-shooting-during-traffic-stop/charles-dinkins-cbs4/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all" data-orig-size="770,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Charles Dinkins CBS4" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=770" />			</a>

			<p class="wp-caption-text">Charles Dinkins</p>			</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Delaware County prosecutor: No charges against officers in man&#8217;s&nbsp;shooting</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="770" height="434" src="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=770" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg 770w, https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=150 150w, https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=300 300w" sizes="(max-width: 770px) 100vw, 770px" data-attachment-id="143212" data-permalink="http://cbs4indy.com/2017/03/24/muncie-police-investigating-officer-involved-shooting-during-traffic-stop/charles-dinkins-cbs4/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all" data-orig-size="770,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Charles Dinkins CBS4" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=770" />					<div class="lightbox-caption"><p class="wp-caption-text">Charles Dinkins</p></div>
			  </div>
			</div>
		


		<p>MUNCIE, Ind. — Two central Indiana police officers won&#8217;t face charges for shooting a man who allegedly tried to run them down with his car.</p>
<p>Delaware County Chief Deputy Prosecutor Eric Hoffman says there was no evidence the two Muncie police officers committed any criminal acts when they <a href="http://cbs4indy.com/2017/03/24/muncie-police-investigating-officer-involved-shooting-during-traffic-stop/">shot 48-year-old Charles Kevin Dinkins</a> in March.</p>
<p>The <a href="http://tspne.ws/2s08iPk">Star Press reports</a> that Dinkins was hospitalized for a few days before he was transferred to the Delaware County jail, where he faces several charges.</p>
<p>Authorities say Dinkins drove away and crashed his car when they tried to stop him for a traffic offense.</p>
<p>Police say the two officers left their car and were trying to help an injured woman passenger who had exited Dinkins&#8217; car when he allegedly drove in their direction, drawing their gunfire.</p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://cbs4indy.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwttv.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="163982" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='163982' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Delaware County prosecutor: No charges against officers in man&#8217;s&nbsp;shooting" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Delaware County prosecutor: No charges against officers in man&#8217;s&nbsp;shooting' class='required' />
		  		<input type="hidden" value="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="55374afb28" /><input type="hidden" name="_wp_http_referer" value="/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="163982" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-163982" class="share-facebook sd-button share-icon" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-163982" class="share-twitter sd-button share-icon" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-163982" class="share-google-plus-1 sd-button share-icon" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-163982" class="share-pinterest sd-button share-icon" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.wttv.news/landing', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://cbs4indy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d25b3de90a" /><input type="hidden" name="_wp_http_referer" value="/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='163982' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="94b0454331" /></p>
<input type="hidden" name="genseq" value="1498415739" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.wttv.news/landing', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '300x250-atf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.wttv.news/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("74025032|content|163982");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom"></div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.wttv.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' )
				.setTargeting( 'tagId', '300x250-mid' )
				.defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.wttv.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("74025032|content|163982");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=16f91de6-8cc0-3d94-9d5b-47952c67bbb5&#038;tgt=2438"></script><div id="16f91de6-8cc0-3d94-9d5b-47952c67bbb5"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://cbs4indy.com/2017/06/24/teen-shot-at-marion-county-fair/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/06/fair.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/06/fair.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/06/fair.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/06/fair.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="163915" data-permalink="http://cbs4indy.com/2017/06/24/teen-shot-at-marion-county-fair/fair-3/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/06/fair.jpg?quality=85&amp;strip=all" data-orig-size="909,571" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Scott, Jim&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498343441&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fair" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/06/fair.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/06/fair.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/06/24/teen-shot-at-marion-county-fair/" rel="bookmark">Teen shot at Marion County&nbsp;Fair</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://cbs4indy.com/2017/06/23/moving-truck-spotted-at-paul-georges-home-on-geist-reservoir/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/06/photo-credit-katie-wyn.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/06/photo-credit-katie-wyn.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/06/photo-credit-katie-wyn.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/06/photo-credit-katie-wyn.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="163591" data-permalink="http://cbs4indy.com/2017/06/23/moving-truck-spotted-at-paul-georges-home-on-geist-reservoir/photo-credit-katie-wyn/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/06/photo-credit-katie-wyn.jpg?quality=85&amp;strip=all" data-orig-size="1279,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo credit Katie Wyn" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/06/photo-credit-katie-wyn.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/06/photo-credit-katie-wyn.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/06/23/moving-truck-spotted-at-paul-georges-home-on-geist-reservoir/" rel="bookmark">Moving truck spotted at Paul George’s home on Geist&nbsp;Reservoir</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://cbs4indy.com/2017/06/22/impd-investigates-after-females-body-found-in-south-side-creek/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/06/picture-from-scene-where-officers-are-investigating-female-body-found-in-creek.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/06/picture-from-scene-where-officers-are-investigating-female-body-found-in-creek.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/06/picture-from-scene-where-officers-are-investigating-female-body-found-in-creek.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/06/picture-from-scene-where-officers-are-investigating-female-body-found-in-creek.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="163364" data-permalink="http://cbs4indy.com/2017/06/22/impd-investigates-after-females-body-found-in-south-side-creek/picture-from-scene-where-officers-are-investigating-female-body-found-in-creek/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/06/picture-from-scene-where-officers-are-investigating-female-body-found-in-creek.jpg?quality=85&amp;strip=all" data-orig-size="1279,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture from scene where officers are investigating female body found in creek" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/06/picture-from-scene-where-officers-are-investigating-female-body-found-in-creek.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/06/picture-from-scene-where-officers-are-investigating-female-body-found-in-creek.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/06/22/impd-investigates-after-females-body-found-in-south-side-creek/" rel="bookmark">IMPD investigates after female’s body found in south side&nbsp;creek</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://cbs4indy.com/2017/06/21/silver-alert-declared-for-missing-63-year-old-carmel-man/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/06/cbscarmelmissin.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/06/cbscarmelmissin.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/06/cbscarmelmissin.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/06/cbscarmelmissin.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=82&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="163212" data-permalink="http://cbs4indy.com/2017/06/21/silver-alert-declared-for-missing-63-year-old-carmel-man/cbscarmelmissin/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/06/cbscarmelmissin.jpg?quality=85&amp;strip=all" data-orig-size="624,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cbscarmelmissin" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/06/cbscarmelmissin.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/06/cbscarmelmissin.jpg?quality=85&amp;strip=all&amp;w=624" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/06/21/silver-alert-declared-for-missing-63-year-old-carmel-man/" rel="bookmark">UPDATE: Silver Alert canceled for missing 63-year-old Carmel&nbsp;man</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.wttv.news/landing', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.wttv.news/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("74025032|content|163982");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="143212" data-permalink="http://cbs4indy.com/2017/03/24/muncie-police-investigating-officer-involved-shooting-during-traffic-stop/charles-dinkins-cbs4/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all" data-orig-size="770,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Charles Dinkins CBS4" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/" rel="bookmark">Delaware County prosecutor: No charges against officers in man&#8217;s&nbsp;shooting</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://cbs4indy.com/2017/06/25/five-friends-take-same-photo-every-five-years-since-1982/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/06/s080688383-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/06/s080688383-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/06/s080688383-300.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/06/s080688383-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="163975" data-permalink="http://cbs4indy.com/2017/06/25/five-friends-take-same-photo-every-five-years-since-1982/five-guys-take-same-photo-for-35-years/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/06/s080688383-300.jpg?quality=85&amp;strip=all" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;John Wardlaw&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Copco Lake, 1987. From left to right: John Wardlaw, Mark Rumer-Cleary, Dallas Burney, John Molony and John Dickson in 1987.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Five guys take same photo for 35 years&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Five guys take same photo for 35 years" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/06/s080688383-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/06/s080688383-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/06/25/five-friends-take-same-photo-every-five-years-since-1982/" rel="bookmark">Five friends take same photo every five years since&nbsp;1982</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://cbs4indy.com/2017/06/25/pakistan-fuel-tanker-truck-explosion-kills-at-least-140/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/06/s080695598-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/06/s080695598-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/06/s080695598-300.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/06/s080695598-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="163972" data-permalink="http://cbs4indy.com/2017/06/25/pakistan-fuel-tanker-truck-explosion-kills-at-least-140/oil-tanker-victims/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/06/s080695598-300.jpg?quality=85&amp;strip=all" data-orig-size="1080,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pakistan&#039;s Inter-Services Public&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A devastating accident involving an exploding oil tanker has left at least 135 people dead in eastern Pakistan.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Oil Tanker Victims&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oil Tanker Victims" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/06/s080695598-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/06/s080695598-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/06/25/pakistan-fuel-tanker-truck-explosion-kills-at-least-140/" rel="bookmark">Pakistan fuel tanker truck explosion kills at least&nbsp;140</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://cbs4indy.com/2017/06/25/for-the-fourth-time-small-kentucky-town-elects-a-dog-as-mayor/"><img width="109" height="60" src="https://tribwttv.files.wordpress.com/2017/06/ddgmjz4xuaeudbk.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/06/ddgmjz4xuaeudbk.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwttv.files.wordpress.com/2017/06/ddgmjz4xuaeudbk.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwttv.files.wordpress.com/2017/06/ddgmjz4xuaeudbk.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="163969" data-permalink="http://cbs4indy.com/2017/06/25/for-the-fourth-time-small-kentucky-town-elects-a-dog-as-mayor/ddgmjz4xuaeudbk/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/06/ddgmjz4xuaeudbk.jpg?quality=85&amp;strip=all" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DDGmjz4XUAEUdbK" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/06/ddgmjz4xuaeudbk.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/06/ddgmjz4xuaeudbk.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://cbs4indy.com/2017/06/25/for-the-fourth-time-small-kentucky-town-elects-a-dog-as-mayor/" rel="bookmark">For the fourth time, small Kentucky town elects a dog as&nbsp;mayor</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.wttv.news/landing', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf1' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.wttv.news/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("74025032|content|163982");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/crime/" title="View all posts in Crime">Crime</a> <a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/03/24/muncie-police-investigating-officer-involved-shooting-during-traffic-stop/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="143212" data-permalink="http://cbs4indy.com/2017/03/24/muncie-police-investigating-officer-involved-shooting-during-traffic-stop/charles-dinkins-cbs4/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all" data-orig-size="770,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Charles Dinkins CBS4" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/03/charles-dinkins-cbs4.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/03/24/muncie-police-investigating-officer-involved-shooting-during-traffic-stop/" rel="bookmark">UPDATE: Officers shoot man after attempted traffic stop leads to pursuit in&nbsp;Muncie</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/crime/" title="View all posts in Crime">Crime</a> <a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/06/10/authorities-muncie-man-arrested-for-battery-on-officer-dui-and-drugs/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/06/vancecbs.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/06/vancecbs.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/06/vancecbs.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/06/vancecbs.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="160553" data-permalink="http://cbs4indy.com/2017/06/10/authorities-muncie-man-arrested-for-battery-on-officer-dui-and-drugs/vancecbs/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/06/vancecbs.jpg?quality=85&amp;strip=all" data-orig-size="624,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vancecbs" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/06/vancecbs.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/06/vancecbs.jpg?quality=85&amp;strip=all&amp;w=624" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/06/10/authorities-muncie-man-arrested-for-battery-on-officer-dui-and-drugs/" rel="bookmark">Authorities: Muncie man arrested for battery on officer, DUI and&nbsp;drugs</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/03/28/muncie-police-man-choked-goodwill-clerk-broke-officers-hand-while-claiming-to-be-god/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/01/muncie-police.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/01/muncie-police.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/01/muncie-police.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/01/muncie-police.png?w=300&amp;h=165&amp;crop=1 300w, https://tribwttv.files.wordpress.com/2017/01/muncie-police.png 517w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="128627" data-permalink="http://cbs4indy.com/2017/01/12/muncie-police-department-to-put-more-officers-on-the-roads/muncie-police/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/01/muncie-police.png" data-orig-size="517,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="muncie-police" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/01/muncie-police.png?w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/01/muncie-police.png?w=517" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/03/28/muncie-police-man-choked-goodwill-clerk-broke-officers-hand-while-claiming-to-be-god/" rel="bookmark">Muncie Police: Man choked Goodwill clerk, broke officer’s hand while claiming to be&nbsp;God</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/crime/" title="View all posts in Crime">Crime</a> <a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/04/28/man-arrested-in-delaware-county-after-allegedly-sending-nude-photo-to-deputy-posing-as-teen-girl/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/04/christopher-lung-cbs.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/04/christopher-lung-cbs.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/04/christopher-lung-cbs.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/04/christopher-lung-cbs.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="150813" data-permalink="http://cbs4indy.com/2017/04/28/man-arrested-in-delaware-county-after-allegedly-sending-nude-photo-to-deputy-posing-as-teen-girl/christopher-lung-cbs/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/04/christopher-lung-cbs.jpg?quality=85&amp;strip=all" data-orig-size="623,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Christopher Lung cbs" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/04/christopher-lung-cbs.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/04/christopher-lung-cbs.jpg?quality=85&amp;strip=all&amp;w=623" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/04/28/man-arrested-in-delaware-county-after-allegedly-sending-nude-photo-to-deputy-posing-as-teen-girl/" rel="bookmark">Man arrested in Delaware County after allegedly sending nude photo to deputy posing as teen&nbsp;girl</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/crime/" title="View all posts in Crime">Crime</a> <a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/03/04/california-man-arrested-in-muncie-for-alleged-involvement-in-large-meth-ring/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/03/munciecbs.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/03/munciecbs.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/03/munciecbs.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/03/munciecbs.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="139053" data-permalink="http://cbs4indy.com/2017/03/04/california-man-arrested-in-muncie-for-alleged-involvement-in-large-meth-ring/munciecbs-2/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/03/munciecbs.jpg?quality=85&amp;strip=all" data-orig-size="624,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="munciecbs" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/03/munciecbs.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/03/munciecbs.jpg?quality=85&amp;strip=all&amp;w=624" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/03/04/california-man-arrested-in-muncie-for-alleged-involvement-in-large-meth-ring/" rel="bookmark">California man arrested in Muncie for alleged involvement in large meth&nbsp;ring</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.wttv.news/landing', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf2' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.wttv.news/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("74025032|content|163982");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/crime/" title="View all posts in Crime">Crime</a> <a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/05/24/franklin-burglary-suspect-apologizes-to-alleged-victims/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/05/promo319922253.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/05/promo319922253.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/05/promo319922253.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/05/promo319922253.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/05/promo319922253.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="156580" data-permalink="http://cbs4indy.com/2017/05/24/franklin-burglary-suspect-apologizes-to-alleged-victims/promo319922253/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/05/promo319922253.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo319922253" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/05/promo319922253.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/05/promo319922253.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/05/24/franklin-burglary-suspect-apologizes-to-alleged-victims/" rel="bookmark">Suspect apologizes to elderly victims he allegedly duct taped and robbed in&nbsp;Franklin</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/06/22/man-accused-of-choking-goodwill-employee-breaking-muncie-officers-hand-deported-to-saudi-arabia/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/03/bilal-cbs.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/03/bilal-cbs.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/03/bilal-cbs.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/03/bilal-cbs.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="147094" data-permalink="http://cbs4indy.com/2017/03/31/homeland-security-searches-home-of-muncie-goodwill-suspect/bilal-cbs/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/03/bilal-cbs.jpg?quality=85&amp;strip=all" data-orig-size="623,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bilal cbs" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/03/bilal-cbs.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/03/bilal-cbs.jpg?quality=85&amp;strip=all&amp;w=623" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/06/22/man-accused-of-choking-goodwill-employee-breaking-muncie-officers-hand-deported-to-saudi-arabia/" rel="bookmark">Man accused of choking Goodwill employee, breaking Muncie officer’s hand deported to Saudi&nbsp;Arabia</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/05/17/greenwood-police-changing-policy-on-guarding-offenders-in-hospitals/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/05/keith-reese.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/05/keith-reese.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/05/keith-reese.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/05/keith-reese.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/05/keith-reese.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="154613" data-permalink="http://cbs4indy.com/2017/05/16/franklin-police-search-for-man-accused-of-robbing-couple-using-guns-stolen-from-their-home/keith-reese/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/05/keith-reese.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Keith Reese" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/05/keith-reese.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/05/keith-reese.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/05/17/greenwood-police-changing-policy-on-guarding-offenders-in-hospitals/" rel="bookmark">Greenwood Police changing policy on guarding offenders in&nbsp;hospitals</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/crime/" title="View all posts in Crime">Crime</a> <a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/03/08/greenwood-man-accused-of-domestic-terrorism-faces-federal-firearms-charges/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2016/08/christopher-byrne.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2016/08/christopher-byrne.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2016/08/christopher-byrne.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2016/08/christopher-byrne.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="100585" data-permalink="http://cbs4indy.com/2016/08/29/indianapolis-man-arrested-accused-of-planning-act-of-domestic-terrorism/christopher-byrne/#main" data-orig-file="https://tribwttv.files.wordpress.com/2016/08/christopher-byrne.jpg?quality=85&amp;strip=all" data-orig-size="622,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Christopher Byrne" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2016/08/christopher-byrne.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2016/08/christopher-byrne.jpg?quality=85&amp;strip=all&amp;w=622" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/03/08/greenwood-man-accused-of-domestic-terrorism-faces-federal-firearms-charges/" rel="bookmark">Greenwood man accused of domestic terrorism faces federal firearms&nbsp;charges</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/crime/" title="View all posts in Crime">Crime</a> <a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/04/11/police-indiana-man-drove-around-for-hours-with-body-of-overdose-victim-in-car/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/04/ryan-fisher-cbs4-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/04/ryan-fisher-cbs4-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/04/ryan-fisher-cbs4-2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/04/ryan-fisher-cbs4-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/04/ryan-fisher-cbs4-2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="146775" data-permalink="http://cbs4indy.com/2017/04/11/police-indiana-man-drove-around-for-hours-with-body-of-overdose-victim-in-car/ryan-fisher-cbs4-2/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/04/ryan-fisher-cbs4-2.jpg?quality=85&amp;strip=all" data-orig-size="770,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ryan Fisher CBS4 2" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/04/ryan-fisher-cbs4-2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/04/ryan-fisher-cbs4-2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/04/11/police-indiana-man-drove-around-for-hours-with-body-of-overdose-victim-in-car/" rel="bookmark">Police: Indiana man drove around for hours with body of overdose victim in&nbsp;car</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.wttv.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf3' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.wttv.news/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("74025032|content|163982");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/06/20/indiana-woman-didnt-seem-remorseful-after-leaving-son-in-hot-car-for-over-2-hours-police-say/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/06/kelly-decorrevont-cbs4-background.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/06/kelly-decorrevont-cbs4-background.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/06/kelly-decorrevont-cbs4-background.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2017/06/kelly-decorrevont-cbs4-background.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/06/kelly-decorrevont-cbs4-background.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="162821" data-permalink="http://cbs4indy.com/2017/06/20/indiana-woman-didnt-seem-remorseful-after-leaving-son-in-hot-car-for-over-2-hours-police-say/kelly-decorrevont-cbs4-background/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/06/kelly-decorrevont-cbs4-background.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kelly Decorrevont CBS4 Background" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/06/kelly-decorrevont-cbs4-background.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/06/kelly-decorrevont-cbs4-background.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/06/20/indiana-woman-didnt-seem-remorseful-after-leaving-son-in-hot-car-for-over-2-hours-police-say/" rel="bookmark">Indiana woman ‘didn’t seem remorseful’ after leaving son in hot car for over 2 hours, police&nbsp;say</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/crime/" title="View all posts in Crime">Crime</a> <a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/06/23/court-docs-muncie-man-admits-to-promoting-15-year-old-girl-as-prostitute-to-fund-drug-habit/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2017/06/austin-barnhouse-jessica-knight-cbs.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2017/06/austin-barnhouse-jessica-knight-cbs.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2017/06/austin-barnhouse-jessica-knight-cbs.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2017/06/austin-barnhouse-jessica-knight-cbs.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="163748" data-permalink="http://cbs4indy.com/2017/06/23/court-docs-muncie-man-admits-to-promoting-15-year-old-girl-as-prostitute-to-fund-drug-habit/austin-barnhouse-jessica-knight-cbs/#main" data-orig-file="https://tribwttv.files.wordpress.com/2017/06/austin-barnhouse-jessica-knight-cbs.jpg?quality=85&amp;strip=all" data-orig-size="623,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Austin Barnhouse, Jessica Knight cbs" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2017/06/austin-barnhouse-jessica-knight-cbs.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2017/06/austin-barnhouse-jessica-knight-cbs.jpg?quality=85&amp;strip=all&amp;w=623" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/06/23/court-docs-muncie-man-admits-to-promoting-15-year-old-girl-as-prostitute-to-fund-drug-habit/" rel="bookmark">Court docs: Muncie man admits to promoting 15-year-old girl as prostitute to fund drug&nbsp;habit</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://cbs4indy.com/category/news/crime/" title="View all posts in Crime">Crime</a> <a href="http://cbs4indy.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://cbs4indy.com/2017/06/05/police-searching-for-suspect-after-shooting-in-muncie/"><img width="370" height="204" src="https://tribwttv.files.wordpress.com/2015/07/muncie-police-car-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwttv.files.wordpress.com/2015/07/muncie-police-car-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwttv.files.wordpress.com/2015/07/muncie-police-car-2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwttv.files.wordpress.com/2015/07/muncie-police-car-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwttv.files.wordpress.com/2015/07/muncie-police-car-2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="24151" data-permalink="http://cbs4indy.com/2015/07/03/homicide-detectives-investigate-fatal-shooting-of-18-year-old-muncie-teen/muncie-police-car-2/#main" data-orig-file="https://tribwttv.files.wordpress.com/2015/07/muncie-police-car-2.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="muncie police car 2" data-image-description="" data-medium-file="https://tribwttv.files.wordpress.com/2015/07/muncie-police-car-2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwttv.files.wordpress.com/2015/07/muncie-police-car-2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://cbs4indy.com/2017/06/05/police-searching-for-suspect-after-shooting-in-muncie/" rel="bookmark">Suspect, 17, faces several charges after shooting in&nbsp;Muncie</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.wttv.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '728x90-btf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.wttv.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("74025032|content|163982");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-2091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2091"><a href="https://itunes.apple.com/us/app/cbs4-indy/id948396007?mt=8">iOS App</a></li>
<li id="menu-item-2092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2092"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wttv&#038;hl=en">Android App</a></li>
<li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545"><a href="https://play.google.com/store/apps/details?id=com.wxin.android.weather&#038;hl=en">Android Weather Authority App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/CBS4Indy" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="https://twitter.com/cbs4indy" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
						<li><a href="http://cbs4indy.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/wttv">Online Public File		 </a> &bull; 
		

		<a target="_blank" href="https://stations.fcc.gov/station-profile/wttv/equal-employment-opportunity-records/">EEO Report</a> &bull; 		<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		6910 Network Place Indianapolis, IN 46278 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WTTV		<br class="visible-phone"> &bull; <a href="http://tribune.com">CBS Indianapolis - A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/tribwttv.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tribwttv.wordpress.com\/wp-login.php?action=logout&_wpnonce=6630519935","homeURL":"http:\/\/cbs4indy.com\/","postID":"163982","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/cbs4indy.com\/2017\/06\/25\/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting\/":163982};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/06/25/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1492006127j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"74025032","siteName":"CBS 4 - Indianapolis News, Weather, Traffic and Sports | WTTV","siteURL":"http:\/\/cbs4indy.com","icon":"<img alt='' src='https:\/\/tribwttv.files.wordpress.com\/2017\/03\/cropped-cbs4512.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tribwttv.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fcbs4indy.com%2F2017%2F06%2F25%2Fdelaware-county-prosecutor-no-charges-against-officers-in-mans-shooting%2F","themeURL":"","xhrURL":"http:\/\/cbs4indy.com\/wp-admin\/admin-ajax.php","nonce":"e2afc79946","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9f9e02f8f2\" \/>","referer":"http:\/\/cbs4indy.com\/2017\/06\/25\/delaware-county-prosecutor-no-charges-against-officers-in-mans-shooting\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/tribwttv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftribwttv.wordpress.com%2F2017%2F06%2F25%2Fdelaware-county-prosecutor-no-charges-against-officers-in-mans-shooting%2F","postID":"163982","shortlink":"http:\/\/via.cbs4indy.com\/izOyW","canEditPost":"","editLink":"https:\/\/tribwttv.wordpress.com\/wp-admin\/post.php?post=163982&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/163982\/cbs4indy.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 225 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tribwttv.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fcbs4indy.com%2F2017%2F06%2F25%2Fdelaware-county-prosecutor-no-charges-against-officers-in-mans-shooting%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkMEKgzAQRH+o29Wi0B5KvyUmi6wmm5BExb9vPFTwYvG0wzBvFgaXANpLJsnoJgh26lkS5oVzpgidVXrsOBoITCg0UyQxLP19SDe8woa/nPbOFQssj5RwSGi5w7RwoCvQwfiBLNpO5hiIFOx6dywn7Q+YOWxQOaBE2TWzTieAMqUQOhXRqVRGKAp8GS3y9n33zhp0Zi9bw65K+uPedfN8tXXVtNXwBW+Do1Y='></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.8-RC2-40878'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytjksOwjAMRC9EYiIqAQvEWULjto7yI3ZA3J6ABAvYdmXZM/PGcC9qzEkwCciCERluVMBl9FmV0GZKDN0z1bfJqVZCtg6rMtpAoAv4nrCBnBUEf21YH/qz60hJe97AqiXWORLKyQYVUZbseNWelvqBx1xRs1RK86r0P/GXHNuXVTKLmoKlCrzY1yuf2UPneDLD8WD2w7Db+idfnKhS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'74025032','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'74025032','v':'wpcom','tz':'-4','user_id':'0','post':'163982','subd':'tribwttv'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=74025032&v=wpcomvt&tz=-4&user_id=0&post=163982&subd=tribwttv&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmExWnREQ3FsK1dGNVJCcV8mLDNyR0V3R25vVWF4WXJLfnhIPzFSVVIrcV9rYk8raWd8TzEvK11WMlBdNixVQ11vLGwvNHx1OXldRVlWPVs4OTUueDhBR29QX3poUiV4THA0ZzRvS2lPVkNaWDZDenIlSzd8VSt5flNPUXVQTw=='}]);
_stq.push([ 'clickTrackerInit', '74025032', '163982' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 22 seconds ago
	generated in 0.187 seconds
	served from batcache in 0.002 seconds
	expires in 278 seconds
-->
